Looking to hire Laravel developers? Try LaraJobs

laravel-shortener maintained by leadthread

Author
Last update
2017/04/20 01:02 (6.0.1)
License
Downloads
368
6.0.1

Last update
2017/04/20 01:02
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • leadthread/php-bitly ^4.0
  • leadthread/php-google-shortener ^2.0
dev-master

Last update
2017/04/20 01:02
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • leadthread/php-bitly ^4.0
  • leadthread/php-google-shortener ^2.0
6.0.0

Last update
2017/04/20 00:52
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • leadthread/php-bitly ^3.0
  • leadthread/php-google-shortener ^1.0
5.0.1

Last update
2016/10/24 20:32
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • zenapply/php-bitly ^3.0
  • zenapply/php-google-shortener ^1.0
dev-fix-tags-not-supported

Last update
2016/10/24 20:25
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • zenapply/php-bitly ^3.0
  • zenapply/php-google-shortener ^1.0
5.0.0

Last update
2016/08/01 22:52
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • zenapply/php-bitly ^3.0
  • zenapply/php-google-shortener ^1.0
4.0.0

Last update
2016/05/27 21:56
License
Require
  • illuminate/support ^5.0
  • php ^5.4|^7.0
  • zenapply/php-bitly ^2.0
  • zenapply/php-google-shortener ^1.0
3.0.0

Last update
2016/05/12 19:26
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^2.0
2.0.1

Last update
2016/05/12 00:33
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^1.2
2.0.0

Last update
2016/05/11 23:57
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^1.2
dev-feature-rotator

Last update
2016/05/11 23:57
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^1.2
1.0.2

Last update
2016/04/03 23:38
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^1.0
1.0.1

Last update
2016/04/03 23:19
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^1.0
1.0.0

Last update
2016/04/03 23:04
License
Require
  • php ^5.4|^7.0
  • illuminate/support ^5.0
  • zenapply/php-bitly ^1.0

Comments
comments powered by Disqus