Looking to hire Laravel developers? Try LaraJobs

whatsapp maintained by linkthrow

Description
A laravel Wrapper for WhatsApi
Last update
2016/01/12 14:21 (dev-master)
License
Links
Downloads
2
dev-master

Last update
2016/01/12 14:21
License
Require
  • php >=5.4.0
  • laravel/framework >=5.1.1
  • whatsapp/chat-api >=v3.1
dev-development

Last update
2016/01/12 14:21
License
Require
  • php >=5.4.0
  • laravel/framework >=5.1.1
  • whatsapp/chat-api >=v3.1
v0.1.1

Last update
2014/10/29 17:56
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • thomasvargiu/tmv-whatsapi 0.*
  • mgp25/whatsapi dev-master@dev
v0.1.0

Last update
2014/10/25 17:50
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • thomasvargiu/tmv-whatsapi 0.*
  • mgp25/whatsapi-official *

Comments
comments powered by Disqus