Looking to hire Laravel developers? Try LaraJobs

laravel-mns maintained by lokielse

Description
Aliyun MNS Queue Driver For Laravel
Author
Last update
2017/04/09 11:16 (dev-master)
License
Downloads
465
dev-master

Last update
2017/04/09 11:16
License
Require
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
  • laravel/framework ~5.1
v1.0.10

Last update
2017/04/09 11:06
License
Require
  • laravel/framework ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
v1.0.9

Last update
2017/04/09 06:48
License
Require
  • laravel/framework ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
v1.0.8

Last update
2017/04/09 06:44
License
Require
  • laravel/framework ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
v1.0.7

Last update
2016/07/12 12:45
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
v1.0.6

Last update
2016/07/12 10:32
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
v1.0.5

Last update
2016/07/12 09:12
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.2
v1.0.4

Last update
2016/07/12 06:06
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.0
v1.0.3

Last update
2016/07/12 06:01
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ~1.0
v1.0.2

Last update
2016/07/12 05:34
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.0
v1.0.1

Last update
2016/07/12 02:10
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.0
v1.0.0

Last update
2016/07/11 16:44
License
Require
  • illuminate/support ~5.1
  • php ~5.5|~7.0
  • lokielse/aliyun-open-api-mns ^1.0.0

Comments
comments powered by Disqus