Looking to hire Laravel developers? Try LaraJobs

administrator maintained by lukaskorl

Description
A database interface package for Laravel
Last update
2014/06/04 11:06 (dev-master)
License
Downloads
57

dev-master

Last update
2014/06/04 11:06
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
v4.11.2.1

Last update
2014/06/04 11:06
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
dev-develop

Last update
2014/05/29 23:24
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
5.x-dev

Last update
2014/03/17 23:44
License
Require
  • php >=5.4.0
  • laravel/framework 4.1.*
v4.11.2

Last update
2014/03/17 23:36
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
dev-dev

Last update
2014/03/17 23:36
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
v4.11.1

Last update
2014/03/17 20:20
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
v4.11.0

Last update
2014/03/17 02:24
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
v4.10.0

Last update
2014/02/17 00:40
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
v4.9.0

Last update
2014/01/04 23:55
License
Require
  • php >=5.3.0
  • laravel/framework 4.*
v4.8.0

Last update
2013/11/24 02:45
License
Require
  • php >=5.3.0
  • laravel/framework >=4.0.0
v4.7.2

Last update
2013/10/07 16:24
License
Require
  • php >=5.3.0
v4.7.1

Last update
2013/10/03 06:04
License
Require
  • php >=5.3.0
v4.7.0

Last update
2013/09/28 22:07
License
Require
  • php >=5.3.0
v4.6.1

Last update
2013/08/25 03:03
License
Require
  • php >=5.3.0
v4.6.0

Last update
2013/08/22 09:19
License
Require
  • php >=5.3.0
v4.5.0

Last update
2013/08/01 09:14
License
Require
  • php >=5.3.0
v4.4.1

Last update
2013/07/31 02:26
License
Require
  • php >=5.3.0
v4.4.0

Last update
2013/07/30 00:31
License
Require
  • php >=5.3.0
v4.3.0

Last update
2013/07/19 22:02
License
Require
  • php >=5.3.0
v4.2.0

Last update
2013/07/01 08:45
License
Require
  • php >=5.3.0
v4.1.0

Last update
2013/06/14 09:10
License
Require
  • php >=5.3.0
v4.0.1

Last update
2013/06/10 00:46
License
Require
  • php >=5.3.0
v4.0.0

Last update
2013/06/05 09:51
License
Require
  • php >=5.3.0
  • laravel/framework >=4.0.0
Comments
comments powered by Disqus