Looking to hire Laravel developers? Try LaraJobs

laravel-zoom maintained by macsidigital

Description
Laravel Zoom package
Author
Last update
2020/05/29 10:23 (dev-master)
License
Downloads
10 576
dev-master

Last update
2020/05/29 10:23
License
Require
  • php ^7.2.5
  • illuminate/support ^7.0
  • macsidigital/laravel-api-client ^3.0
2.0.x-dev

Last update
2020/05/28 17:41
License
Require
  • php ^7.2|^7.3
  • illuminate/support ^5.5
  • macsidigital/laravel-api-client ^1.0
2.0.3

Last update
2020/05/28 17:41
License
Require
  • php ^7.2|^7.3
  • illuminate/support ^5.5
  • macsidigital/laravel-api-client ^1.0
3.0.3

Last update
2020/05/28 17:41
License
Require
  • php ^7.2
  • illuminate/support ^6.0
  • macsidigital/laravel-api-client ^2.0
3.0.x-dev

Last update
2020/05/28 17:41
License
Require
  • php ^7.2
  • illuminate/support ^6.0
  • macsidigital/laravel-api-client ^2.0
4.0.x-dev

Last update
2020/05/28 17:41
License
Require
  • php ^7.2.5
  • illuminate/support ^7.0
  • macsidigital/laravel-api-client ^3.0
4.0.3

Last update
2020/05/28 17:41
License
Require
  • php ^7.2.5
  • illuminate/support ^7.0
  • macsidigital/laravel-api-client ^3.0
2.0.2

Last update
2020/05/28 07:24
License
Require
  • php ^7.2|^7.3
  • illuminate/support ^5.5
  • macsidigital/laravel-api-client ^1.0
3.0.2

Last update
2020/05/28 07:24
License
Require
  • php ^7.2
  • illuminate/support ^6.0
  • macsidigital/laravel-api-client ^2.0
4.0.2

Last update
2020/05/28 07:23
License
Require
  • php ^7.2.5
  • illuminate/support ^7.0
  • macsidigital/laravel-api-client ^3.0
2.0.1

Last update
2020/05/27 22:32
License
Require
  • php ^7.2|^7.3
  • illuminate/support ^5.5
  • macsidigital/laravel-api-client ^1.0
3.0.1

Last update
2020/05/27 22:32
License
Require
  • php ^7.2
  • illuminate/support ^6.0
  • macsidigital/laravel-api-client ^2.0
4.0.1

Last update
2020/05/27 22:31
License
Require
  • php ^7.2.5
  • illuminate/support ^7.0
  • macsidigital/laravel-api-client ^3.0
4.0.0

Last update
2020/05/27 22:15
License
Require
  • php ^7.2.5
  • illuminate/support ^7.0
  • macsidigital/laravel-api-client ^3.0
3.0.0

Last update
2020/05/27 21:43
License
Require
  • php ^7.2
  • illuminate/support ^6.0
  • macsidigital/laravel-api-client ^2.0
2.0.0

Last update
2020/05/27 20:49
License
Require
  • php ^7.2|^7.3
  • illuminate/support ^5.5
  • macsidigital/laravel-api-client ^1.0
v1.x-dev

Last update
2020/05/22 15:34
License
Require
  • php ^7.2|^7.3
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0|^7.0
1.0.23

Last update
2020/04/10 18:30
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0|^7.0
1.0.22

Last update
2020/03/28 15:21
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0|^7.0
1.0.21

Last update
2020/03/25 21:35
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0|^7.0
1.0.20

Last update
2020/02/06 16:15
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0
1.0.19

Last update
2020/02/04 21:06
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0
1.0.18

Last update
2019/09/24 21:43
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support ^6.0
1.0.17

Last update
2019/09/19 11:54
License
Require
  • php ^7.2
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 6.0.*
1.0.16

Last update
2019/08/03 09:32
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.15

Last update
2019/08/02 07:46
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.14

Last update
2019/07/28 18:58
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.13

Last update
2019/07/26 16:22
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.12

Last update
2019/07/26 15:41
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.11

Last update
2019/07/26 15:34
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.10

Last update
2019/07/26 13:06
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.9

Last update
2019/07/26 10:31
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.8

Last update
2019/07/26 10:22
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.7

Last update
2019/07/25 22:20
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.6

Last update
2019/07/25 22:11
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.5

Last update
2019/07/25 22:04
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.4

Last update
2019/07/25 09:40
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.3

Last update
2019/07/25 09:28
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.2

Last update
2019/07/25 09:10
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.1

Last update
2019/07/25 09:02
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*
1.0.0

Last update
2019/06/26 09:31
License
Require
  • php ^7.0
  • guzzlehttp/guzzle ~6.0|~5.0|~4.0
  • firebase/php-jwt ^5.0
  • illuminate/support 5.8.*

Comments
comments powered by Disqus