Looking to hire Laravel developers? Try LaraJobs

openamauth maintained by maenbn

Description
OpemAmAuth is a client for authenticating against OpenAM in PHP
Author
Last update
2017/07/14 11:15 (dev-master)
License
Links
Downloads
1 462
dev-master

Last update
2017/07/14 11:15
License
Require
  • php >=5.6
  • ext-curl *
2.0.x-dev

Last update
2017/07/14 11:07
License
Require
  • php >=5.3
  • ext-curl *
v2.0.1

Last update
2017/07/14 11:07
License
Require
  • php >=5.3
  • ext-curl *
3.0.x-dev

Last update
2017/07/14 11:07
License
Require
  • php >=5.4
  • ext-curl *
v3.0.1

Last update
2017/07/14 11:07
License
Require
  • php >=5.4
  • ext-curl *
v4.0.2

Last update
2017/07/14 11:05
License
Require
  • php >=5.6
  • ext-curl *
4.0.x-dev

Last update
2017/07/14 11:05
License
Require
  • php >=5.6
  • ext-curl *
v4.0.1

Last update
2017/05/04 08:53
License
Require
  • php >=5.6
  • ext-curl *
v4.0.0

Last update
2017/05/04 07:36
License
Require
  • php >=5.6
  • ext-curl *
v2.0.0

Last update
2017/05/04 07:34
License
Require
  • php >=5.3
  • ext-curl *
v3.0.0

Last update
2017/05/04 07:32
License
Require
  • php >=5.4
  • ext-curl *
1.1.x-dev

Last update
2017/03/29 20:51
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
v1.1.2

Last update
2017/03/29 20:51
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
dev-1.1.dev

Last update
2017/01/26 16:58
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.2.*
  • illuminate/support 5.2.*
v1.1.1

Last update
2016/04/15 12:45
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*
  • illuminate/support 5.1.*
v1.0

Last update
2015/04/08 14:16
License
Require
  • php >=5.4.0
  • illuminate/contracts 5.0.*
  • illuminate/support 5.0.*

Comments
comments powered by Disqus