Looking to hire Laravel developers? Try LaraJobs

rapyd-laravel maintained by mangrove

Description
crud widgets for laravel 5.1, to make an admin in few lines of code
Author
Last update
2016/09/08 11:19 (1.5.17)
Downloads
20
1.5.17

Last update
2016/09/08 11:19
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
dev-master

Last update
2016/09/08 11:19
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.16

Last update
2016/04/13 13:23
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.15

Last update
2016/04/06 19:48
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.14

Last update
2016/01/24 13:40
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.13

Last update
2016/01/16 10:46
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.12

Last update
2016/01/14 07:56
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.11

Last update
2016/01/10 16:24
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.10

Last update
2016/01/10 16:02
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • laravelcollective/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.9

Last update
2016/01/10 15:58
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.8

Last update
2015/09/20 06:56
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.7

Last update
2015/08/31 07:45
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.6

Last update
2015/08/19 09:17
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.5

Last update
2015/08/19 08:23
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.4

Last update
2015/08/18 10:32
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
  • zofe/burp 2.*
1.5.3

Last update
2015/08/17 09:21
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.2

Last update
2015/07/27 15:07
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.1

Last update
2015/07/05 06:06
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.5.0

Last update
2015/06/20 08:05
Require
  • php >=5.4.0
  • illuminate/support ~5.1
  • illuminate/html ~5.0
  • intervention/image 2.*
1.4.12

Last update
2015/06/17 11:53
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/html ~5.0
  • intervention/image 2.*
1.4.11

Last update
2015/03/08 08:17
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/html ~5.0
  • intervention/image 2.*
1.4.10

Last update
2015/03/08 08:03
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/html ~5.0
  • intervention/image 2.*
1.4.9

Last update
2015/03/08 07:48
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/html ~5.0
  • intervention/image 2.*
1.4.8

Last update
2015/02/25 13:02
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/html ~5.0
  • intervention/image 2.*
1.4.7

Last update
2015/02/21 12:49
Require
  • php >=5.3.0
  • illuminate/support ~4.1|~5.0
  • illuminate/html ~4.1|~5.0
  • intervention/image 2.*
1.4.6

Last update
2015/02/21 11:20
Require
  • php >=5.3.0
  • illuminate/support ~4.1|~5.0
  • illuminate/html ~4.1|~5.0
  • intervention/image 2.*
1.4.5

Last update
2015/02/14 13:23
Require
  • php >=5.3.0
  • illuminate/support ~4.1|~5.0
  • illuminate/html ~4.1|~5.0
  • intervention/image 2.*
1.4.4

Last update
2015/02/14 07:51
Require
  • php >=5.3.0
  • illuminate/support ~4.1|~5.0
  • illuminate/html ~4.1|~5.0
  • intervention/image 2.*
1.4.3

Last update
2015/02/11 14:22
Require
  • php >=5.3.0
  • illuminate/support ~4.1|~5.0
  • illuminate/html ~4.1|~5.0
  • intervention/image 2.*
1.4.2

Last update
2015/02/08 16:40
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • intervention/image 2.*
1.4.1

Last update
2015/02/07 11:58
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • intervention/image 2.*
1.3.30

Last update
2015/01/22 12:42
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.29

Last update
2014/12/31 09:43
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.28

Last update
2014/12/31 09:22
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
dev-alenoosh

Last update
2014/12/29 12:16
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.27

Last update
2014/12/29 12:16
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.26

Last update
2014/12/29 12:16
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.25

Last update
2014/12/04 09:57
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.24

Last update
2014/12/03 14:19
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.23

Last update
2014/11/01 11:40
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.22

Last update
2014/10/14 18:09
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
dev-dataform

Last update
2014/10/09 06:45
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.21

Last update
2014/09/22 12:56
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.20

Last update
2014/09/11 17:43
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.19

Last update
2014/08/05 15:32
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.18

Last update
2014/07/31 15:24
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.17

Last update
2014/07/29 16:04
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.16

Last update
2014/07/25 21:42
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.15

Last update
2014/07/24 16:16
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.14

Last update
2014/07/18 08:42
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.13

Last update
2014/07/12 12:38
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.12

Last update
2014/07/10 06:29
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.11

Last update
2014/07/08 16:25
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.10

Last update
2014/07/07 05:58
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.9

Last update
2014/07/06 10:34
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.8

Last update
2014/07/05 20:48
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.7

Last update
2014/07/02 20:25
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.6

Last update
2014/07/02 20:19
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.5

Last update
2014/07/01 06:39
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.4

Last update
2014/06/30 21:05
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.3

Last update
2014/06/30 06:26
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.2

Last update
2014/06/27 09:48
Require
  • php >=5.3.0
  • illuminate/support ~4.1
  • intervention/image 2.*
1.3.1

Last update
2014/06/17 09:31
Require
  • php >=5.3.0
  • illuminate/support ~4.1
1.3.0

Last update
2014/06/16 14:27
Require
  • php >=5.3.0
  • illuminate/support ~4.1
1.2.2

Last update
2014/06/16 06:18
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/view 4.2.*
1.1.3

Last update
2014/06/15 10:06
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • illuminate/view 4.1.*
1.1.2

Last update
2014/06/14 09:26
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • illuminate/view 4.1.*
1.1.1

Last update
2014/06/08 06:27
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/view 4.2.*
1.2.1

Last update
2014/06/08 06:27
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/view 4.2.*
1.2.0

Last update
2014/06/02 13:02
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/view 4.2.*
1.1.0

Last update
2014/06/02 13:02
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/view 4.2.*
1.0.2

Last update
2014/06/01 06:38
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • illuminate/view 4.1.*
1.0.1

Last update
2014/05/27 14:49
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • illuminate/view 4.1.*
1.0.0

Last update
2014/05/10 06:22
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
  • illuminate/view 4.1.*

Comments
comments powered by Disqus