Looking to hire Laravel developers? Try LaraJobs

mongodb maintained by martinpham

Description
Laravel MongoDB with PHP 7's MongoDB driver. Original from jenssegers/mongodb, Run `composer require "mongodb/mongodb=^1.0.0@beta"`
Author
Last update
2017/05/19 15:02 (dev-master)
License
Downloads
387
dev-master

Last update
2017/05/19 15:02
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.12

Last update
2016/02/17 13:11
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.11

Last update
2016/02/10 10:06
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.10

Last update
2016/01/23 17:51
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.9

Last update
2016/01/23 17:46
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.8

Last update
2016/01/19 16:37
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.6

Last update
2016/01/15 12:13
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1
1.0.5

Last update
2016/01/15 12:09
License
Require
  • illuminate/support ^5.1
  • illuminate/container ^5.1
  • illuminate/database ^5.1
  • illuminate/events ^5.1

Comments
comments powered by Disqus