Looking to hire Laravel developers? Try LaraJobs

artificer-widgets maintained by mascame

Description
Default widgets for artificer.
Last update
2017/02/26 12:27 (dev-l5-migration)
Downloads
79
dev-l5-migration

Last update
2017/02/26 12:27
Require
  • php >=5.6.4
dev-master

Last update
2016/06/19 10:19
Require
  • php >=5.4.0
v0.1.0-alpha

Last update
2014/12/21 23:33
Require
  • php >=5.4.0
  • illuminate/support 4.2.*

Comments
comments powered by Disqus