Looking to hire Laravel developers? Try LaraJobs

passenger maintained by masdevs

Description
Is a fork of Laravel Passport but with support to UUID.
Last update
2016/11/11 04:11 (dev-test)
License
Links
Downloads
15
dev-test

Last update
2016/11/11 04:11
License
Require
  • php >=5.6.4
  • alsofronie/eloquent-uuid dev-master
  • firebase/php-jwt ~3.0|~4.0
  • guzzlehttp/guzzle ~6.0
  • illuminate/auth ~5.3
  • illuminate/console ~5.3
  • illuminate/container ~5.3
  • illuminate/contracts ~5.3
  • illuminate/database ~5.3
  • illuminate/encryption ~5.3
  • illuminate/http ~5.3
  • illuminate/support ~5.3
  • league/oauth2-server ~5.0
  • symfony/psr-http-message-bridge ^0.3.0
  • zendframework/zend-diactoros ~1.0
  • phpseclib/phpseclib ^2.0
dev-master

Last update
2016/11/11 04:11
License
Require
  • php >=5.6.4
  • alsofronie/eloquent-uuid dev-master
  • firebase/php-jwt ~3.0|~4.0
  • guzzlehttp/guzzle ~6.0
  • illuminate/auth ~5.3
  • illuminate/console ~5.3
  • illuminate/container ~5.3
  • illuminate/contracts ~5.3
  • illuminate/database ~5.3
  • illuminate/encryption ~5.3
  • illuminate/http ~5.3
  • illuminate/support ~5.3
  • league/oauth2-server ~5.0
  • symfony/psr-http-message-bridge ^0.3.0
  • zendframework/zend-diactoros ~1.0
  • phpseclib/phpseclib ^2.0
dev-dev

Last update
2016/11/11 04:11
License
Require
  • php >=5.6.4
  • alsofronie/eloquent-uuid dev-master
  • firebase/php-jwt ~3.0|~4.0
  • guzzlehttp/guzzle ~6.0
  • illuminate/auth ~5.3
  • illuminate/console ~5.3
  • illuminate/container ~5.3
  • illuminate/contracts ~5.3
  • illuminate/database ~5.3
  • illuminate/encryption ~5.3
  • illuminate/http ~5.3
  • illuminate/support ~5.3
  • league/oauth2-server ~5.0
  • symfony/psr-http-message-bridge ^0.3.0
  • zendframework/zend-diactoros ~1.0
  • phpseclib/phpseclib ^2.0
1.0

Last update
2016/11/11 04:11
License
Require
  • php >=5.6.4
  • guzzlehttp/guzzle ~6.0
  • illuminate/auth ~5.3
  • illuminate/console ~5.3
  • illuminate/container ~5.3
  • illuminate/contracts ~5.3
  • illuminate/database ~5.3
  • illuminate/encryption ~5.3
  • illuminate/http ~5.3
  • illuminate/support ~5.3
  • league/oauth2-server ~5.0
  • zendframework/zend-diactoros ~1.0
  • alsofronie/eloquent-uuid dev-master
  • firebase/php-jwt ~3.0|~4.0
  • symfony/psr-http-message-bridge ^0.3.0
  • phpseclib/phpseclib ^2.0
1.0.x-dev

Last update
2016/11/11 04:11
License
Require
  • php >=5.6.4
  • alsofronie/eloquent-uuid dev-master
  • firebase/php-jwt ~3.0|~4.0
  • guzzlehttp/guzzle ~6.0
  • illuminate/auth ~5.3
  • illuminate/console ~5.3
  • illuminate/container ~5.3
  • illuminate/contracts ~5.3
  • illuminate/database ~5.3
  • illuminate/encryption ~5.3
  • illuminate/http ~5.3
  • illuminate/support ~5.3
  • league/oauth2-server ~5.0
  • symfony/psr-http-message-bridge ^0.3.0
  • zendframework/zend-diactoros ~1.0
  • phpseclib/phpseclib ^2.0
dev-uuid-implement

Last update
2016/11/05 04:28
License
Require
  • php >=5.6.4
  • alsofronie/eloquent-uuid dev-master
  • firebase/php-jwt ~3.0|~4.0
  • guzzlehttp/guzzle ~6.0
  • illuminate/auth ~5.3
  • illuminate/console ~5.3
  • illuminate/container ~5.3
  • illuminate/contracts ~5.3
  • illuminate/database ~5.3
  • illuminate/encryption ~5.3
  • illuminate/http ~5.3
  • illuminate/support ~5.3
  • league/oauth2-server ~5.0
  • symfony/psr-http-message-bridge ^0.3.0
  • zendframework/zend-diactoros ~1.0
  • phpseclib/phpseclib ^2.0
Comments
comments powered by Disqus