Looking to hire Laravel developers? Try LaraJobs

laravel-eloquent-spatial maintained by matanyadaev

Description
Spatial library for Laravel
Author
Last update
2024/04/02 18:47 (dev-master)
License
Downloads
910 725
dev-master

Last update
2024/04/02 18:47
License
Require
  • ext-json *
  • phayes/geophp ^1.2
  • ext-pdo *
  • php ^8.1
  • laravel/framework ^10.0|^11.0
4.2.1

Last update
2024/04/02 18:42
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0|^11.0
  • phayes/geophp ^1.2
4.2.0

Last update
2024/03/13 23:32
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0|^11.0
  • phayes/geophp ^1.2
4.1.1

Last update
2024/03/05 22:14
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
4.1.0

Last update
2024/02/24 12:09
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
4.0.0

Last update
2024/01/18 13:41
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
3.2.2

Last update
2024/01/05 07:50
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
3.2.1

Last update
2023/12/28 21:30
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
3.2.0

Last update
2023/06/25 20:45
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
2.10.1

Last update
2023/03/09 13:38
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
3.1.2

Last update
2023/02/28 21:34
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
3.1.1

Last update
2023/02/16 23:46
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
3.1.0

Last update
2023/02/06 20:37
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
3.0.0

Last update
2023/02/03 21:38
License
Require
  • php ^8.1
  • ext-json *
  • ext-pdo *
  • laravel/framework ^10.0
  • phayes/geophp ^1.2
2.10.0

Last update
2023/01/25 14:42
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.9.0

Last update
2023/01/09 14:46
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.8.0

Last update
2022/12/12 19:23
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.7.0

Last update
2022/10/06 21:24
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.6.0

Last update
2022/10/06 20:13
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.5.2

Last update
2022/09/27 18:33
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.5.1

Last update
2022/09/24 20:27
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.5.0

Last update
2022/09/23 12:51
License
Require
  • php ^8.0
  • ext-json *
  • ext-pdo *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.4.0

Last update
2022/09/22 13:53
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.3.0

Last update
2022/09/06 21:02
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.2.0

Last update
2022/08/29 21:45
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.1.1

Last update
2022/07/20 21:28
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.1.0

Last update
2022/07/20 20:45
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.0.1

Last update
2022/07/12 14:07
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
2.0.0

Last update
2022/07/08 01:07
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
1.0.4

Last update
2022/02/28 13:11
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
1.0.3

Last update
2022/02/24 21:47
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0|^9.0
  • phayes/geophp ^1.2
1.0.2

Last update
2021/08/31 13:58
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0
  • phayes/geophp ^1.2
1.0.1

Last update
2021/08/11 17:48
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0
  • phayes/geophp ^1.2
1.0.0

Last update
2021/02/23 17:12
License
Require
  • php ^8.0
  • ext-json *
  • laravel/framework ^8.0
  • phayes/geophp ^1.2
Comments
comments powered by Disqus