Looking to hire Laravel developers? Try LaraJobs

axiom maintained by mattkingshott

Description
A package that provides a library of reusable Laravel validation rules.
Last update
2021/03/26 07:36 (dev-master)
License
Downloads
11 919
dev-master

Last update
2021/03/26 07:36
License
Require
  • php ^7.4|^8.0
v3.2.1

Last update
2021/03/25 12:05
License
Require
  • php ^7.4|^8.0
v3.2.0

Last update
2020/12/06 14:00
License
Require
  • php ^7.4|^8.0
3.1.1

Last update
2020/12/05 19:35
License
Require
  • php ^7.4|^8.0
v3.1.0

Last update
2020/05/13 08:04
License
Require
  • php ^7.4
v3.0.8

Last update
2020/04/29 10:19
License
Require
  • php ^7.4
v3.0.7

Last update
2020/04/27 08:22
License
Require
  • php ^7.4
v3.0.6

Last update
2020/04/26 18:07
License
Require
  • php ^7.4
v3.0.5

Last update
2020/04/26 15:54
License
Require
  • php ^7.4
v3.0.4

Last update
2020/04/26 12:50
License
Require
  • php ^7.4
v3.0.3

Last update
2020/04/26 12:17
License
Require
  • php ^7.4
v3.0.2

Last update
2020/04/26 09:18
License
Require
  • php ^7.4
v3.0.1

Last update
2020/04/25 11:56
License
Require
  • php ^7.4
v3.0.0

Last update
2020/04/25 11:36
License
Require
  • php ^7.4
v2.1.2

Last update
2020/04/11 13:31
License
Require
  • php ^7.1.3
v2.1.1

Last update
2019/12/31 10:48
License
Require
  • php ^7.1.3
v2.1

Last update
2019/10/20 14:21
License
Require
  • php ^7.1.3
v2.0.2

Last update
2019/07/31 15:31
License
Require
  • php ^7.1.3
v2.0.1

Last update
2019/06/27 10:23
License
Require
  • php ^7.1.3
v2.0

Last update
2019/06/14 17:22
License
Require
  • php ^7.1.3
v1.11.1

Last update
2019/06/09 09:26
License
Require
  • php ^7.1.3
v1.11

Last update
2019/04/10 07:38
License
Require
  • php ^7.1.3
v1.10

Last update
2019/04/08 08:59
License
Require
  • php ^7.1.3
v1.9

Last update
2019/04/08 08:45
License
Require
  • php ^7.1.3
v1.8

Last update
2019/04/04 08:30
License
Require
  • php ^7.1.3
v1.7.1

Last update
2019/04/02 13:27
License
Require
  • php ^7.1.3
v1.7

Last update
2019/04/02 13:08
License
Require
  • php ^7.1.3
v1.6.1

Last update
2019/04/02 09:37
License
Require
  • php ^7.1.3
v1.6

Last update
2019/04/02 09:10
License
Require
  • php ^7.1.3
v1.5.1

Last update
2019/03/29 09:53
License
Require
  • php ^7.1.3
v1.5

Last update
2019/03/29 09:35
License
Require
  • php ^7.1.3
v1.4

Last update
2019/03/26 12:12
License
Require
  • php ^7.1.3
v1.3

Last update
2019/03/25 13:36
License
Require
  • php ^7.1.3
v1.2

Last update
2019/03/22 12:55
License
Require
  • php ^7.1.3
v1.1

Last update
2019/03/21 15:05
License
Require
  • php ^7.1.3
v1.0

Last update
2019/03/20 11:27
License
Require
  • php ^7.1.3

Comments
comments powered by Disqus