Looking to hire Laravel developers? Try LaraJobs

laravel-env-validator maintained by melihovv

Description
Laravel Validator for the .env file
Last update
2017/08/31 07:35 (dev-master)
License
Links
Downloads
1 153
dev-master

Last update
2017/08/31 07:35
License
Require
  • php >=7.0
  • illuminate/support ~5.5.0
5.5.1

Last update
2017/08/31 07:18
License
Require
  • php >=7.0
  • illuminate/support ~5.5.0
5.5.0

Last update
2017/08/30 16:02
License
Require
  • php >=7.0
  • illuminate/support ~5.5.0
2.1.0

Last update
2017/06/28 20:52
License
Require
  • php >=5.6.4
  • illuminate/support ~5.2.0|~5.3.0|~5.4.0
2.0.0

Last update
2017/06/27 20:25
License
Require
  • php >=5.6.4
  • illuminate/support ~5.2.0|~5.3.0|~5.4.0
1.0.2

Last update
2017/02/10 19:22
License
Require
  • illuminate/support ~5.1.0|~5.2.0|~5.3.0|~5.4.0
1.0.1

Last update
2017/02/04 19:46
License
Require
  • illuminate/support ~5.3.0|~5.4.0
1.0.0

Last update
2017/01/31 14:18
License
Require
  • illuminate/support ^5.4

Comments
comments powered by Disqus