Looking to hire Laravel developers? Try LaraJobs

fluent-laravel maintained by menarasolutions

Description
Laravel package for Fluent translations (application localisation)
Author
Last update
2017/05/19 06:36 (dev-master)
License
Downloads
19
dev-master

Last update
2017/05/19 06:36
License
Require
  • php >=5.5.0
  • laravel/framework 5.4.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.1.2

Last update
2017/05/18 00:46
License
Require
  • php >=5.5.0
  • laravel/framework 5.4.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.1.1

Last update
2017/05/09 13:14
License
Require
  • php >=5.5.0
  • laravel/framework 5.4.*|5.3.*
  • guzzlehttp/guzzle ^6.2
0.1.0

Last update
2017/05/09 13:09
License
Require
  • php >=5.5.0
  • laravel/framework 5.4.*|5.3.*
  • guzzlehttp/guzzle ^6.2

Comments
comments powered by Disqus