Looking to hire Laravel developers? Try LaraJobs

inarticulate maintained by metaclassing

Description
PHP7 Laravel5 component to connect to an awful legacy API
Author
Last update
2016/10/13 14:08 (dev-master)
License
Downloads
0
Tags
dev-master

Last update
2016/10/13 14:08
License
Require
  • php >=7.0.3
  • laravel/framework 5.3.*
  • guzzlehttp/guzzle ~6.0

Comments
comments powered by Disqus