Looking to hire Laravel developers? Try LaraJobs

theme maintained by modisimre

Description
Theme support for Laravel 4/5 with assets, theme extends etc.
Author
Last update
2017/04/15 15:36 (2.4.1)
License
Links
Downloads
6
Tags
2.4.1

Last update
2017/04/15 15:36
License
Require
  • php >=5.4.0
  • laravel/framework 5.4.*
  • illuminate/support 5.*
dev-master

Last update
2017/04/15 15:36
License
Require
  • php >=5.4.0
  • laravel/framework 5.4.*
  • illuminate/support 5.*
2.4.0

Last update
2017/04/15 15:16
License
Require
  • php >=5.4.0
  • laravel/framework 5.4.*
  • illuminate/support 5.*
dev-modisimre-patch-1

Last update
2017/04/15 15:15
License
Require
  • php >=5.4.0
  • laravel/framework 5.4.*
  • illuminate/support 5.*
2.3.0

Last update
2017/02/15 16:27
License
Require
  • php >=5.4.0
  • laravel/framework 5.4.*
  • illuminate/support 5.*
2.2.0

Last update
2016/01/06 20:08
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
v2.1.1

Last update
2015/09/21 14:02
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
2.1

Last update
2015/06/26 13:18
License
Require
  • php >=5.4.0
  • illuminate/support 5.1.*
2.0

Last update
2015/03/24 15:33
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
1.0.x-dev

Last update
2015/03/24 11:38
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1.0
dev-develop

Last update
2014/09/29 23:13
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1.0
1.2.6

Last update
2014/06/22 17:54
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1.0
1.2.5

Last update
2014/06/22 17:22
License
Require
  • php >=5.3.0
  • illuminate/support >=4.1.0
1.2.4

Last update
2014/05/26 11:16
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.2.3

Last update
2014/05/25 06:44
License
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.2.2

Last update
2014/05/24 22:39
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.2.1

Last update
2014/05/24 22:36
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.2.0

Last update
2014/05/24 22:32
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.1.1

Last update
2014/05/24 18:07
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.1.0

Last update
2014/05/24 14:28
Require
  • php >=5.3.0
  • illuminate/support 4.1.*
1.0.0

Last update
2014/04/27 17:28
Require
  • php >=5.3.0
  • illuminate/support 4.1.*

Comments
comments powered by Disqus