Looking to hire Laravel developers? Try LaraJobs

theme-manager maintained by monkblog

Description
A simple theme manager
Author
Last update
2015/12/27 17:09 (dev-master)
License
Links
Downloads
75
dev-master

Last update
2015/12/27 17:09
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
  • symfony/yaml 2.*
1.1.x-dev

Last update
2015/12/27 17:09
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.1.2

Last update
2015/09/07 19:14
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.1.1

Last update
2015/09/07 16:31
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.1.0

Last update
2015/08/17 02:12
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.1-beta2

Last update
2015/08/16 23:12
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.1-beta1

Last update
2015/08/10 21:15
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.0.7

Last update
2015/08/02 23:08
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
1.0.x-dev

Last update
2015/08/02 23:08
License
Require
  • php >=5.5.9
  • symfony/yaml 2.*
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.0.6

Last update
2015/08/02 19:38
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.0.5

Last update
2015/06/28 20:25
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.0.4

Last update
2015/06/28 00:42
License
Require
  • php >=5.5.9
  • illuminate/support 5.0.*|5.1.*
  • illuminate/filesystem 5.0.*|5.1.*
v1.0.3

Last update
2015/06/28 00:30
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*
v1.0.2

Last update
2015/06/27 23:32
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*
v1.0.1

Last update
2015/06/27 23:28
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*
v1.0

Last update
2015/06/27 23:22
License
Require
  • php >=5.5.9
  • illuminate/support 5.1.*
  • illuminate/filesystem 5.1.*

Comments
comments powered by Disqus