Looking to hire Laravel developers? Try LaraJobs

spicy-repositories maintained by monospice

Description
A lightweight repository framework using functional criteria for more fluid code.
Author
Last update
2015/10/31 07:25 (dev-master)
License
Links
Downloads
125
dev-master

Last update
2015/10/31 07:25
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
  • monospice/spicy-identifiers 1.0.x-dev
1.3.2

Last update
2015/10/31 07:25
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
  • monospice/spicy-identifiers 1.0.x-dev
1.3.1

Last update
2015/10/29 14:33
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
  • monospice/spicy-identifiers 1.0.x-dev
1.3.0

Last update
2015/10/27 20:47
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
  • monospice/spicy-identifiers 1.0.x-dev
1.2.0

Last update
2015/10/21 09:09
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
  • monospice/spicy-identifiers 1.0.x-dev
1.1.4

Last update
2015/10/02 01:20
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
1.1.3

Last update
2015/10/02 00:45
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
1.1.2

Last update
2015/09/28 15:36
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
1.1.1

Last update
2015/09/28 15:34
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
1.1.0

Last update
2015/09/28 15:25
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
1.0.1

Last update
2015/09/14 22:46
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2
1.0.0

Last update
2015/09/14 22:29
License
Require
  • php >=5.4.0
  • illuminate/support >=4.2
  • illuminate/database >=4.2
  • illuminate/pagination >=4.2

Comments
comments powered by Disqus