Looking to hire Laravel developers? Try LaraJobs

laravel-validator maintained by motty

Description
Laravel - Validator
Last update
2015/07/30 08:40 (v1.0.0)
Links
Downloads
15
v1.0.0

Last update
2015/07/30 08:40
Require
  • php >=5.4.0
  • illuminate/support ~5.1
dev-master

Last update
2015/07/30 08:40
Require
  • php >=5.4.0
  • illuminate/support ~5.1
dev-develop

Last update
2015/07/30 08:23
Require
  • php >=5.4.0
  • illuminate/support ~5.1
v0.1.0

Last update
2015/07/09 16:34
Require
  • php >=5.4.0
  • illuminate/support ~5.1

Comments
comments powered by Disqus