Looking to hire Laravel developers? Try LaraJobs

captainhook maintained by mpociot

Description
Add webhooks to your Laravel app.
Author
Last update
2016/12/08 10:10 (dev-master)
License
Downloads
8 599
dev-master

Last update
2016/12/08 10:10
License
Require
  • illuminate/support ~5.0
  • php >=5.4.0
  • guzzlehttp/guzzle ~6.0
3.2.0

Last update
2016/12/08 10:10
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~6.0
3.1.3

Last update
2016/11/24 21:48
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • guzzlehttp/guzzle ~6.0
3.1.2

Last update
2016/05/25 09:16
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-zDyAy9

Last update
2016/05/25 09:15
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
3.1.1

Last update
2016/05/06 07:47
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
3.1.0

Last update
2016/05/02 11:59
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
3.0.0

Last update
2016/04/16 20:24
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-zGDLMg

Last update
2016/04/16 20:24
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.2.0

Last update
2016/03/09 22:03
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-q2QDlB

Last update
2016/03/09 22:03
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-qvQGeN

Last update
2016/03/09 20:44
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.1.4

Last update
2016/03/09 09:06
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.1.3

Last update
2016/02/17 12:40
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-qgO15w

Last update
2016/02/17 12:40
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.1.2

Last update
2016/02/16 22:46
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.1.1

Last update
2016/02/16 22:39
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-z9mPL6

Last update
2016/02/16 22:30
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.1.0

Last update
2016/02/16 22:26
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
dev-analysis-q1blmN

Last update
2016/02/15 22:46
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
2.0.0

Last update
2016/01/27 20:52
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.4

Last update
2016/01/23 22:46
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.3

Last update
2015/12/04 21:09
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.2

Last update
2015/11/16 12:48
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.1

Last update
2015/11/16 12:38
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
1.0.0

Last update
2015/10/30 09:09
License
Require
  • php >=5.3.0
  • illuminate/support ~5.0

Comments
comments powered by Disqus