Looking to hire Laravel developers? Try LaraJobs

teamwork maintained by mpociot

Description
User to Team associations for the Laravel 5 Framework
Author
Last update
2019/10/06 19:51 (dev-master)
License
Downloads
78 818
Tags
dev-master

Last update
2019/10/06 19:51
License
Require
  • php >=5.6.4
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0
5.3.0

Last update
2019/10/06 19:51
License
Require
  • php >=5.6.4
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0
5.2.0

Last update
2018/10/01 21:00
License
Require
  • php >=5.6.4
  • laravel/framework 5.5.*|5.6.*|5.7.*
5.1.0

Last update
2018/01/27 19:36
License
Require
  • php >=5.6.4
  • laravel/framework ~5.5
5.0.0

Last update
2017/01/29 20:41
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4
4.1.0

Last update
2016/11/19 12:52
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3
4.0.3

Last update
2016/11/17 06:05
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3
4.0.2

Last update
2016/11/12 23:45
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3
4.0.1

Last update
2016/08/29 08:11
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3
4.0.0

Last update
2016/08/25 13:05
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3
3.5.0

Last update
2016/06/13 20:59
License
Require
  • php >=5.5.9
  • laravel/framework ~5.0
3.4.1

Last update
2016/05/31 04:35
License
Require
  • php >=5.5.9
  • laravel/framework ~5.0
3.4.0

Last update
2016/05/30 20:32
License
Require
  • php >=5.5.9
  • laravel/framework ~5.0
3.3.1

Last update
2016/05/26 22:04
License
Require
  • php >=5.5.9
  • laravel/framework ~5.0
3.3.0

Last update
2016/05/24 22:11
License
Require
  • php >=5.5.9
  • laravel/framework ~5.0
3.2.0

Last update
2016/05/22 18:40
License
Require
  • php >=5.5.9
  • laravel/framework ~5.0
3.1.3

Last update
2016/05/18 14:09
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
3.1.2

Last update
2016/05/18 10:03
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
3.1.1

Last update
2016/05/11 17:59
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
3.1.0

Last update
2016/05/10 15:39
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
3.0.1

Last update
2016/04/10 20:52
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
3.0.0

Last update
2016/03/18 21:29
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.0.1

Last update
2016/02/02 22:18
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
2.0.0

Last update
2016/01/04 22:40
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
dev-develop

Last update
2016/01/04 22:39
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.2.1

Last update
2015/08/29 12:16
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.2.0

Last update
2015/08/29 12:13
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.1.3

Last update
2015/08/07 07:18
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.1.2

Last update
2015/08/06 18:54
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.1.1

Last update
2015/08/04 19:17
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.1.0

Last update
2015/08/04 09:31
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.0.4

Last update
2015/08/03 18:35
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.0.3

Last update
2015/07/30 19:52
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.0.2

Last update
2015/07/30 19:44
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.0.1

Last update
2015/07/30 13:07
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
1.0.0

Last update
2015/07/29 12:21
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0
0.7.0

Last update
2015/07/07 21:52
License
Require
  • php >=5.5.9
  • illuminate/support ~5.0

Comments
comments powered by Disqus