Looking to hire Laravel developers? Try LaraJobs

modules maintained by mrterryh

Description
A simple Laravel 5 modules package.
Author
Last update
2015/02/26 20:46 (dev-master)
Links
Downloads
4
dev-master

Last update
2015/02/26 20:46
Require
  • php >=5.4.0
  • illuminate/support 5.0.*

Comments
comments powered by Disqus