Looking to hire Laravel developers? Try LaraJobs

chat maintained by musonza

Description
Chat Package for Laravel
Last update
2020/02/08 03:44 (dev-master)
License
Links
Downloads
28 096
dev-master

Last update
2020/02/08 03:44
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
dev-analysis-9mxGoP

Last update
2020/02/08 03:44
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.2.0

Last update
2019/12/05 00:23
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
dev-musonza-patch-1

Last update
2019/12/05 00:20
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.1.1

Last update
2019/11/28 03:07
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.1.0

Last update
2019/11/28 02:18
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.1.0-beta

Last update
2019/11/28 02:16
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.0.5-beta

Last update
2019/11/25 18:29
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.0.3

Last update
2019/11/07 12:53
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.0.0-beta.1

Last update
2019/11/07 12:53
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.0.4-beta

Last update
2019/11/07 12:53
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.0.1

Last update
2019/11/07 02:56
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
4.0.0

Last update
2019/11/06 01:22
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
dev-multiple-model-recipients

Last update
2019/11/05 01:43
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.0.0-rc6

Last update
2019/11/04 01:50
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.0.0-rc4

Last update
2019/11/01 04:52
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.0.0-rc3

Last update
2019/11/01 02:35
License
Require
  • php ^7.2
  • laravel/framework ^6.0
  • spatie/laravel-fractal ^5.6
v4.0.0-rc1

Last update
2019/10/31 22:50
License
Require
  • php ^7.2
  • laravel/framework ^6.0
3.0.x-dev

Last update
2019/10/29 00:09
License
Require
  • php ^7.1.3|^7.2
  • laravel/framework ~5.8.0|^6.0
v3.7.0

Last update
2019/10/29 00:09
License
Require
  • php ^7.1.3|^7.2
  • laravel/framework ~5.8.0|^6.0
v3.6.0

Last update
2019/10/27 01:36
License
Require
  • php ^7.2
  • laravel/framework ~5.8.0|^6.0
v3.5.0

Last update
2019/09/04 17:05
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0|~6.0.0
v3.4.2

Last update
2019/08/15 22:18
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.4.1

Last update
2019/07/22 22:17
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.4.0

Last update
2019/07/22 02:18
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.3.2

Last update
2019/06/11 23:06
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.3.1

Last update
2019/04/09 00:26
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.3.0

Last update
2019/04/07 22:38
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.2.7

Last update
2019/03/18 15:01
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0|~5.8.0
v3.2.6

Last update
2019/03/17 17:36
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.2.5

Last update
2019/03/06 18:36
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.2.4

Last update
2019/03/06 18:20
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.2.3

Last update
2019/03/02 04:30
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.2.2

Last update
2019/01/23 01:50
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.2.1

Last update
2019/01/19 02:10
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.2.0

Last update
2019/01/18 13:54
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.1.2

Last update
2019/01/07 17:21
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.1.0

Last update
2018/12/14 03:45
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.1.1

Last update
2018/12/14 03:45
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.0.4

Last update
2018/11/11 23:41
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.0.3

Last update
2018/09/11 17:17
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.0.2

Last update
2018/09/09 00:40
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.0.1

Last update
2018/09/05 03:37
License
Require
  • php >=7.0
  • laravel/framework ~5.4.0|~5.5.0|~5.6.0|~5.7.0
v3.0.0

Last update
2018/06/02 22:02
License
Require
  • php >=7.0
  • illuminate/support ~5.4.0|~5.5.0|~5.6.0
  • illuminate/config ~5.4.0|~5.5.0|~5.6.0
v2.1.2

Last update
2018/05/28 21:53
License
Require
  • php >=5.6.0
  • illuminate/support ^5.3
  • illuminate/config ^5.3
v2.1.1

Last update
2018/02/07 05:39
License
Require
  • php >=5.6.0
  • illuminate/support ^5.3
  • illuminate/config ^5.3
v2.1.0

Last update
2018/02/02 06:40
License
Require
  • php >=5.6.0
  • illuminate/support ^5.3
  • illuminate/config ^5.3
v2.0.2

Last update
2017/10/23 18:09
License
Require
  • php >=5.6.0
  • illuminate/support ^5.3
  • illuminate/config ^5.3
v2.0.1

Last update
2017/09/15 11:03
License
Require
  • php >=5.6.0
  • illuminate/support ^5.3
  • illuminate/config ^5.3
v2.0.0

Last update
2017/07/22 04:04
License
Require
  • php >=5.6.0
  • illuminate/support ^5.3
  • illuminate/config ^5.3
v1.0.0

Last update
2017/07/16 00:34
License
Require
  • illuminate/support ^5.2
v0.1

Last update
2016/03/18 17:53
License
Require
  • illuminate/support ^5.2

Comments
comments powered by Disqus