Looking to hire Laravel developers? Try LaraJobs

laravel-kustomer maintained by mydnic

Description
Open Source Feedback Interface for Laravel
Author
Last update
2020/01/28 08:13 (dev-master)
License
Downloads
3 355
dev-master

Last update
2020/01/28 08:13
License
Require
  • php ^7.2
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|^6.0
dev-dependabot/npm_and_yarn/cross-env-7.0.0

Last update
2020/01/27 04:25
License
Require
  • php ^7.2
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|^6.0
v1.4.1

Last update
2019/09/27 11:29
License
Require
  • php ^7.2
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|^6.0
v1.4

Last update
2019/09/23 07:46
License
Require
  • php ^7.2
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0|^6.0
v1.3

Last update
2019/06/03 11:51
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0
v1.2

Last update
2019/04/02 13:37
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0|~5.8.0
v1.1.1

Last update
2019/03/29 16:33
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
dev-develop

Last update
2019/03/29 16:21
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
  • beyondcode/laravel-websockets ^1.0
v1.1

Last update
2019/02/06 12:01
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v1.0.1

Last update
2018/12/03 13:41
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v1.0

Last update
2018/11/23 15:54
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v0.3

Last update
2018/11/14 16:56
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v0.2.1

Last update
2018/11/14 14:14
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v0.2

Last update
2018/11/12 14:08
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v0.1.2

Last update
2018/11/12 13:27
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v0.1.1

Last update
2018/11/12 13:21
License
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0
v0.1

Last update
2018/11/12 12:37
Require
  • php ^7.1
  • laravel/framework ~5.5.0|~5.6.0|~5.7.0

Comments
comments powered by Disqus