Looking to hire Laravel developers? Try LaraJobs

grids maintained by nayjest

Description
Grids for Laravel 4 & Laravel 5 frameworks
Last update
2018/08/03 12:34 (dev-master)
License
Downloads
63 862
dev-master

Last update
2018/08/03 12:34
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.8

Last update
2018/08/03 12:31
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.7

Last update
2017/01/13 12:03
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.6

Last update
2016/10/24 14:58
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.5

Last update
2016/08/19 11:05
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.4

Last update
2016/07/29 15:32
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.3

Last update
2016/07/22 14:25
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
dev-dev

Last update
2016/07/22 14:25
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.2

Last update
2016/07/22 11:51
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.1

Last update
2016/07/14 15:20
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.3.0

Last update
2016/07/11 11:44
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.2.0

Last update
2016/06/29 14:33
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.1.4

Last update
2016/03/14 12:03
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.1.3

Last update
2016/02/05 12:57
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.1.2

Last update
2016/01/28 12:17
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.1.1

Last update
2016/01/22 13:44
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.1.0

Last update
2016/01/15 13:20
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.12

Last update
2016/01/14 12:53
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v1.0.0

Last update
2016/01/14 12:53
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.11

Last update
2016/01/13 14:24
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.10

Last update
2015/11/24 18:31
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.8

Last update
2015/11/23 11:55
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.7

Last update
2015/11/07 18:03
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.6

Last update
2015/10/17 01:09
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.5

Last update
2015/07/20 09:11
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.4

Last update
2015/07/20 09:02
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.3

Last update
2015/07/16 16:09
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.2

Last update
2015/06/25 16:00
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.1

Last update
2015/06/04 19:33
License
Require
  • illuminate/support >=4.2
  • nayjest/builder ~2
  • php >=5.4.0
v0.9.0

Last update
2015/06/02 13:17
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.8.4

Last update
2015/05/14 13:57
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.8.3

Last update
2015/04/27 09:56
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.8.2

Last update
2015/04/24 09:59
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.8.1

Last update
2015/04/23 15:49
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.8.0

Last update
2015/04/16 14:19
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.13

Last update
2015/04/08 10:42
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.12

Last update
2015/04/07 14:42
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.11

Last update
2015/04/07 13:58
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.10

Last update
2015/04/07 13:58
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.9

Last update
2015/04/02 14:05
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.8

Last update
2015/04/01 13:24
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.7

Last update
2015/04/01 11:28
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.6

Last update
2015/03/31 17:11
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.5

Last update
2015/03/17 12:08
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.1.*
  • php >=5.4.0
v0.7.4

Last update
2015/03/17 11:46
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.0
  • php >=5.4.0
v0.7.3

Last update
2015/03/13 17:24
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.0
  • php >=5.4.0
v0.7.2

Last update
2015/03/13 16:15
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.0
  • php >=5.4.0
v0.7.1

Last update
2015/03/03 16:59
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.0
  • php >=5.4.0
v0.7

Last update
2015/03/02 16:03
License
Require
  • illuminate/support >=4.2
  • nayjest/builder 1.0
  • php >=5.4.0
v0.6.3

Last update
2015/02/27 13:24
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.6.2

Last update
2015/02/18 17:00
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.6.1

Last update
2015/02/18 16:03
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.6.0

Last update
2015/02/18 11:29
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.5.1

Last update
2015/02/17 18:54
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.5.0

Last update
2015/02/17 12:47
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.10

Last update
2015/02/16 13:51
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
0.4.9

Last update
2015/02/10 17:12
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.8

Last update
2015/01/26 16:27
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.7

Last update
2015/01/26 15:17
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.6

Last update
2015/01/23 14:04
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.5

Last update
2015/01/22 17:24
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.4

Last update
2015/01/20 12:13
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.3

Last update
2015/01/12 10:48
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.2

Last update
2014/12/17 14:51
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.1

Last update
2014/12/17 11:50
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.4.0

Last update
2014/12/08 15:30
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.3.21

Last update
2014/11/28 13:34
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.3.20

Last update
2014/11/28 13:28
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.3.19

Last update
2014/11/27 18:32
License
Require
  • illuminate/support >=4.2
  • php >=5.4.0
v0.3.18

Last update
2014/11/26 12:52
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.17

Last update
2014/11/24 11:52
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.16

Last update
2014/11/24 11:11
License
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.15

Last update
2014/10/29 11:45
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.14

Last update
2014/09/29 15:58
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.13

Last update
2014/09/16 16:02
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.12

Last update
2014/09/16 15:49
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.11

Last update
2014/09/09 14:44
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.10

Last update
2014/09/02 13:53
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.9

Last update
2014/09/01 15:37
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.8

Last update
2014/08/29 12:50
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.7

Last update
2014/08/29 11:36
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.6

Last update
2014/08/28 16:35
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.5

Last update
2014/08/28 14:52
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.4

Last update
2014/08/28 14:23
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.3

Last update
2014/08/28 14:13
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.2

Last update
2014/08/27 17:42
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.1

Last update
2014/08/27 15:46
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.3.0

Last update
2014/08/27 15:36
Require
  • illuminate/support 4.2.*
  • php >=5.4.0
v0.2.0

Last update
2014/08/26 14:46
Require
  • illuminate/support 4.2.*
  • php >=5.4.0

Comments
comments powered by Disqus