Looking to hire Laravel developers? Try LaraJobs

laravel-legacy-translator maintained by nicolasbeauvais

Description
A laravel package to translate a legacy app in no time
Last update
2016/11/07 17:54 (dev-master)
License
Downloads
12
dev-master

Last update
2016/11/07 17:54
License
Require
  • php ^7.0
  • illuminate/console ~5.1.16|~5.2.0|~5.3.0
  • illuminate/support ~5.1.16|~5.2.0|~5.3.0
  • imangazaliev/didom ^1.8
0.0.3

Last update
2016/11/07 17:54
License
Require
  • php ^7.0
  • illuminate/console ~5.1.16|~5.2.0|~5.3.0
  • illuminate/support ~5.1.16|~5.2.0|~5.3.0
  • imangazaliev/didom ^1.8
0.0.2

Last update
2016/11/07 17:17
License
Require
  • php ^7.0
  • illuminate/console ~5.1.16|~5.2.0|~5.3.0
  • illuminate/support ~5.1.16|~5.2.0|~5.3.0
  • imangazaliev/didom ^1.8
0.0.1

Last update
2016/11/07 16:41
License
Require
  • php ^7.0
  • illuminate/console ~5.1.16|~5.2.0|~5.3.0
  • illuminate/support ~5.1.16|~5.2.0|~5.3.0
  • imangazaliev/didom ^1.8

Comments
comments powered by Disqus