Looking to hire Laravel developers? Try LaraJobs

core maintained by nodes

Description
Required for all Nodes packages
Last update
2017/09/06 12:53 (dev-analysis-XkWZRR)
License
Downloads
4 565
Tags
dev-analysis-XkWZRR

Last update
2017/09/06 12:53
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*||5.5.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*||3.2.*||3.3.*
1.1.13

Last update
2017/09/06 12:53
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*||5.5.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*||3.2.*||3.3.*
dev-master

Last update
2017/09/06 12:53
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*||5.5.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*||3.2.*||3.3.*
1.1.12

Last update
2017/08/30 15:04
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*||5.5.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*||3.2.*
1.1.11

Last update
2017/05/29 13:07
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*||3.2.*
1.1.10

Last update
2017/02/16 15:09
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*||3.2.*
1.1.9

Last update
2017/02/16 13:40
License
Require
  • illuminate/support 5.2.*||5.3.*||5.4.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
dev-develop

Last update
2016/11/15 15:29
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.8

Last update
2016/11/15 15:29
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
dev-hotfix/bypass-options-n-meta

Last update
2016/11/15 15:26
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.7

Last update
2016/11/14 10:02
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.6

Last update
2016/11/12 19:29
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.5

Last update
2016/11/11 21:44
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.4

Last update
2016/11/11 21:27
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.3

Last update
2016/11/11 16:16
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.2

Last update
2016/11/11 15:09
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.1

Last update
2016/11/11 13:30
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.1.0

Last update
2016/11/09 15:58
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.11

Last update
2016/11/09 07:43
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.10

Last update
2016/10/13 16:23
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.9

Last update
2016/10/13 15:24
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.8

Last update
2016/10/13 15:05
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.7

Last update
2016/09/27 07:38
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.6

Last update
2016/09/18 16:40
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.5

Last update
2016/09/10 09:30
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.4

Last update
2016/09/10 09:04
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*||3.0.*||3.1.*
1.0.3

Last update
2016/09/08 13:50
License
Require
  • illuminate/support 5.2.*||5.3.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*|3.0.*
1.0.2

Last update
2016/06/22 11:43
License
Require
  • illuminate/support 5.2.*
  • nodes/browscap ^1.0
  • symfony/http-kernel 2.8.*|3.0.*
1.0.1

Last update
2016/06/07 12:07
License
Require
  • laravel/framework 5.1.*||5.2.*
  • nodes/browscap ^1.0
1.0.0

Last update
2016/05/30 14:22
License
Require
  • laravel/framework 5.1.*||5.2.*
  • nodes/browscap ^1.0
0.1.27

Last update
2016/05/06 07:13
License
Require
  • composer-plugin-api ^1.0
  • laravel/framework 5.1.*||5.2.*
  • nodes/browscap ^1.0
0.1.26

Last update
2016/04/21 14:36
License
Require
  • composer-plugin-api ^1.0
  • laravel/framework 5.1.*||5.2.*
  • nodes/browscap ^1.0
0.1.25

Last update
2016/04/21 13:39
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.24

Last update
2016/03/10 15:23
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.23

Last update
2016/02/17 09:22
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.22

Last update
2016/02/08 10:16
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.21

Last update
2016/02/07 18:27
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.20

Last update
2016/02/07 16:40
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.19

Last update
2016/02/07 15:05
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.18

Last update
2016/02/06 16:23
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.17

Last update
2016/02/06 16:18
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.16

Last update
2016/02/06 14:25
License
Require
  • composer-plugin-api ^1.0
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.15

Last update
2016/01/18 16:46
License
Require
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.14

Last update
2016/01/18 15:55
License
Require
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.13

Last update
2016/01/16 09:35
License
Require
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.12

Last update
2016/01/15 17:18
License
Require
  • garetjax/phpbrowscap ^2.0
  • laravel/framework 5.1.*||5.2.*
0.1.11

Last update
2016/01/08 14:12
License
Require
  • laravel/framework 5.1.*||5.2.*
0.1.10

Last update
2015/12/21 15:10
License
Require
  • php >=5.4.0
0.1.9

Last update
2015/11/24 12:05
License
Require
  • php >=5.4.0
0.1.8

Last update
2015/11/24 09:09
License
Require
  • php >=5.4.0
0.1.7

Last update
2015/11/13 13:25
License
Require
  • php >=5.4.0
0.1.6

Last update
2015/11/13 12:08
License
Require
  • php >=5.4.0
0.1.5

Last update
2015/11/13 12:02
License
Require
  • php >=5.4.0
0.1.4

Last update
2015/11/13 10:42
License
Require
  • php >=5.4.0
0.1.3

Last update
2015/11/12 21:00
License
Require
  • php >=5.4.0
0.1.2

Last update
2015/11/12 14:40
License
Require
  • php >=5.4.0
0.1.1

Last update
2015/11/08 19:56
License
Require
  • php >=5.4.0
0.1.0

Last update
2015/11/08 18:42
Require
  • php >=5.4.0

Comments
comments powered by Disqus