Looking to hire Laravel developers? Try LaraJobs

lumen-dynamodb maintained by nordsoftware

Description
DynamoDB module for Lumen framework. Based on https://github.com/baopham/laravel-dynamodb
Last update
2016/09/09 14:07 (dev-develop)
License
Links
Downloads
1 297
dev-develop

Last update
2016/09/09 14:07
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
dev-master

Last update
2016/04/11 09:28
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.3.1

Last update
2016/04/11 09:28
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.3.0

Last update
2016/03/01 08:09
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.2.4

Last update
2016/02/25 15:43
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.2.3

Last update
2016/02/18 15:27
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.2.2

Last update
2016/02/18 11:40
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.2.1

Last update
2016/02/17 15:17
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.2.0

Last update
2016/02/16 15:54
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.1.2

Last update
2016/02/16 12:44
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.1.1

Last update
2016/02/16 12:15
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
0.1.0

Last update
2016/02/16 08:51
License
Require
  • aws/aws-sdk-php ^3.0.0
  • illuminate/support ~5.2
  • illuminate/database ~5.2
  • vlucas/phpdotenv ~2.2
Comments
comments powered by Disqus