Looking to hire Laravel developers? Try LaraJobs

laravel-resourceful maintained by nowendwell

Description
Create Migration, Seed, Request, Controller, Model and Views for your resource
Last update
2017/08/11 18:38 (dev-master)
License
Links
Downloads
8
dev-master

Last update
2017/08/11 18:38
License
Require
  • laracasts/generators dev-master
1.0.2

Last update
2017/08/11 17:51
License
Require
  • laracasts/generators *
dev-bootstrap

Last update
2017/06/27 14:18
License
Require
  • laracasts/generators *
dev-dev

Last update
2017/06/11 02:43
License
Require
  • laracasts/generators *
dev-dev-custom

Last update
2017/06/10 23:57
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • laracasts/generators dev-master as 1.1.4
1.0.1

Last update
2015/12/29 10:04
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • laracasts/generators ~1.1
1.0

Last update
2015/09/10 08:31
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • laracasts/generators ~1.1
0.2

Last update
2015/09/10 08:31
License
Require
  • php >=5.4.0
  • illuminate/support 5.*
  • laracasts/generators ~1.1
0.1.8

Last update
2015/04/28 08:20
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • laracasts/generators ~1.1
0.1.7

Last update
2015/04/25 08:10
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • laracasts/generators ~1.1
0.1.4

Last update
2015/04/22 18:35
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • laracasts/generators ~1.1
0.1.3

Last update
2015/04/21 16:59
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • laracasts/generators ~1.1
0.1.2

Last update
2015/04/20 11:39
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*
  • laracasts/generators ~1.1
0.0.1

Last update
2015/04/17 09:41
License
Require
  • php >=5.4.0
  • illuminate/support 5.0.*

Comments
comments powered by Disqus