Looking to hire Laravel developers? Try LaraJobs

laravel-menus maintained by nwidart

Description
Laravel Menu management
Last update
2019/12/07 16:48 (dev-master)
License
Links
Downloads
89 211
dev-master

Last update
2019/12/07 16:48
License
Require
  • php >=7.1
  • illuminate/support ^6.0
  • illuminate/config ^6.0
  • illuminate/view ^6.0
  • laravelcollective/html 6.0.*
4.0.x-dev

Last update
2019/10/01 16:50
License
Require
  • php >=7.1
  • illuminate/support 5.8.*
  • illuminate/config 5.8.*
  • illuminate/view 5.8.*
  • laravelcollective/html 5.8.*.*
4.0.0

Last update
2019/10/01 16:50
License
Require
  • php >=7.1
  • illuminate/support 5.8.*
  • illuminate/config 5.8.*
  • illuminate/view 5.8.*
  • laravelcollective/html 5.8.*.*
2.0.x-dev

Last update
2018/10/01 14:01
License
Require
  • php >=7.1
  • illuminate/support 5.6.*
  • illuminate/config 5.6.*
  • illuminate/view 5.6.*
  • laravelcollective/html 5.6.*
3.0.0

Last update
2018/09/30 09:58
License
Require
  • php >=7.1
  • illuminate/support 5.7.*
  • illuminate/config 5.7.*
  • illuminate/view 5.7.*
  • laravelcollective/html 5.7.*
3.0.x-dev

Last update
2018/09/30 09:58
License
Require
  • php >=7.1
  • illuminate/support 5.7.*
  • illuminate/config 5.7.*
  • illuminate/view 5.7.*
  • laravelcollective/html 5.7.*
1.0.x-dev

Last update
2017/09/01 11:38
License
Require
  • php >=5.6.4
  • illuminate/support 5.5.*
  • illuminate/config 5.5.*
  • illuminate/view 5.5.*
  • laravelcollective/html 5.5.*
1.0.0

Last update
2017/09/01 11:38
License
Require
  • php >=5.6.4
  • illuminate/support 5.5.*
  • illuminate/config 5.5.*
  • illuminate/view 5.5.*
  • laravelcollective/html 5.5.*
0.x-dev

Last update
2017/09/01 11:32
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • illuminate/config 5.4.*
  • illuminate/view 5.4.*
  • laravelcollective/html 5.4.*
0.5.0

Last update
2017/09/01 11:32
License
Require
  • php >=5.6.4
  • illuminate/support 5.4.*
  • illuminate/config 5.4.*
  • illuminate/view 5.4.*
  • laravelcollective/html 5.4.*
0.4.0

Last update
2017/06/02 09:42
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/view 5.2.*|5.3.*|5.4.*
  • laravelcollective/html 5.2.*|5.3.*|5.4.*
0.3.0

Last update
2017/01/30 11:24
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*|5.3.*|5.4.*
  • illuminate/config 5.2.*|5.3.*|5.4.*
  • illuminate/view 5.2.*|5.3.*|5.4.*
  • laravelcollective/html 5.2.*|5.3.*|5.4.*
0.2.0

Last update
2016/08/29 18:15
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*|5.3.*
  • illuminate/config 5.2.*|5.3.*
  • illuminate/view 5.2.*|5.3.*
  • laravelcollective/html 5.2.*|5.3.*
0.1.0

Last update
2016/08/04 20:19
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • illuminate/config 5.2.*
  • illuminate/view 5.2.*
  • laravelcollective/html ~5.0

Comments
comments powered by Disqus