Looking to hire Laravel developers? Try LaraJobs

october maintained by october

Description
October CMS
Last update
2018/08/17 00:59 (dev-develop)
License
Downloads
57 722
dev-develop

Last update
2018/08/17 00:59
License
Require
  • wikimedia/composer-merge-plugin dev-master
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
dev-master

Last update
2018/08/16 04:11
License
Require
  • wikimedia/composer-merge-plugin dev-master
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • laravel/framework 5.5.*
v1.0.440

Last update
2018/08/16 04:11
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.439

Last update
2018/08/13 14:11
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.438

Last update
2018/08/06 00:16
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.437

Last update
2018/06/22 12:57
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.436

Last update
2018/05/18 16:19
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
dev-sponsored/mediafinder-maxitems

Last update
2018/04/11 08:52
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.435

Last update
2018/04/06 01:05
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.434

Last update
2018/02/17 23:12
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.433

Last update
2018/01/26 16:59
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.432

Last update
2018/01/12 22:59
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.431

Last update
2017/12/18 22:12
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.430

Last update
2017/12/02 06:43
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.429

Last update
2017/11/30 21:01
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.428

Last update
2017/11/13 21:59
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.427

Last update
2017/11/06 18:07
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.426

Last update
2017/10/16 14:59
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.425

Last update
2017/09/19 21:34
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.424

Last update
2017/09/17 00:14
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.423

Last update
2017/09/11 04:39
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.421

Last update
2017/09/04 18:40
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.422

Last update
2017/09/04 18:40
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.5.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.420

Last update
2017/07/29 00:55
License
Require
  • php >=7.0
  • ext-mbstring *
  • ext-openssl *
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.5.*@dev
  • wikimedia/composer-merge-plugin dev-master
v1.0.419

Last update
2017/05/15 22:47
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.418

Last update
2017/04/28 13:37
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.417

Last update
2017/04/25 22:10
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.416

Last update
2017/04/24 03:24
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.415

Last update
2017/04/16 23:55
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.414

Last update
2017/04/12 23:37
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.413

Last update
2017/04/10 22:40
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.412

Last update
2017/04/06 21:48
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.411

Last update
2017/04/05 22:08
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.410

Last update
2017/04/02 22:18
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.409

Last update
2017/04/01 01:07
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.408

Last update
2017/03/29 16:50
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.407

Last update
2017/03/21 06:42
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.406

Last update
2017/03/19 02:54
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.405

Last update
2017/03/16 06:08
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.404

Last update
2017/03/13 19:49
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.403

Last update
2017/03/02 21:07
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.402

Last update
2017/02/28 06:19
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.401

Last update
2017/02/18 01:23
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.400

Last update
2017/02/15 20:35
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.399

Last update
2017/02/14 18:58
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.398

Last update
2017/02/07 18:44
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.397

Last update
2017/02/04 19:49
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.396

Last update
2017/02/01 18:15
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.395

Last update
2017/01/30 20:23
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.394

Last update
2017/01/27 20:43
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.393

Last update
2017/01/19 20:20
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.392

Last update
2017/01/12 04:13
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.391

Last update
2017/01/08 21:37
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.390

Last update
2016/12/16 23:16
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.389

Last update
2016/12/10 02:24
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.388

Last update
2016/12/07 09:58
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.387

Last update
2016/12/03 23:48
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.386

Last update
2016/12/02 21:13
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.385

Last update
2016/11/29 20:17
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.384

Last update
2016/11/27 21:45
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.383

Last update
2016/11/22 21:42
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.382

Last update
2016/11/17 20:41
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.381

Last update
2016/11/12 03:12
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.380

Last update
2016/11/07 21:21
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.379

Last update
2016/11/04 23:59
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.378

Last update
2016/11/01 21:58
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.377

Last update
2016/10/29 03:15
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.376

Last update
2016/10/21 16:10
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.375

Last update
2016/10/20 20:15
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.374

Last update
2016/10/18 21:45
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.373

Last update
2016/10/17 21:57
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.372

Last update
2016/10/16 21:06
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.371

Last update
2016/10/12 19:44
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.370

Last update
2016/10/11 19:42
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.369

Last update
2016/10/06 09:19
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.368

Last update
2016/10/03 15:21
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.367

Last update
2016/09/27 10:39
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.366

Last update
2016/09/25 23:27
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.365

Last update
2016/09/08 20:16
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.364

Last update
2016/09/02 23:44
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.363

Last update
2016/08/28 03:24
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.362

Last update
2016/08/27 04:35
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.361

Last update
2016/08/13 21:54
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.358

Last update
2016/08/13 05:32
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.359

Last update
2016/08/13 05:32
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.360

Last update
2016/08/13 05:32
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.357

Last update
2016/08/08 06:35
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.355

Last update
2016/08/06 03:15
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.356

Last update
2016/08/06 03:15
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.354

Last update
2016/08/04 21:51
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.352

Last update
2016/07/30 12:54
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.353

Last update
2016/07/30 12:54
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.351

Last update
2016/07/23 08:12
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.350

Last update
2016/07/16 05:34
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.349

Last update
2016/07/09 10:43
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.348

Last update
2016/07/08 07:23
License
Require
  • php >=5.5.9
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.347

Last update
2016/07/06 09:21
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.346

Last update
2016/06/23 20:48
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.345

Last update
2016/06/06 22:49
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.343

Last update
2016/06/04 02:16
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.344

Last update
2016/06/04 02:16
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.342

Last update
2016/06/01 20:52
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.341

Last update
2016/05/28 22:54
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.340

Last update
2016/05/28 06:22
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.339

Last update
2016/05/26 23:15
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.338

Last update
2016/05/25 23:01
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.337

Last update
2016/05/24 06:44
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.336

Last update
2016/05/24 02:57
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.335

Last update
2016/05/19 03:13
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.334

Last update
2016/05/15 20:41
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.333

Last update
2016/05/11 22:21
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.332

Last update
2016/04/30 10:00
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.331

Last update
2016/04/28 07:58
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.330

Last update
2016/04/27 09:09
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.329

Last update
2016/04/23 23:43
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.328

Last update
2016/04/21 22:21
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.327

Last update
2016/04/19 19:29
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.326

Last update
2016/04/19 06:36
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.325

Last update
2016/04/15 22:22
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.324

Last update
2016/04/07 10:17
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.323

Last update
2016/04/05 10:04
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.320

Last update
2016/04/04 14:03
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.321

Last update
2016/04/04 14:03
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.322

Last update
2016/04/04 14:03
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
v1.0.319

Last update
2016/04/02 06:39
License
Require
  • php >=5.5.9
  • october/rain dev-develop
  • october/system dev-develop
  • october/backend dev-develop
  • october/cms dev-develop
  • laravel/framework 5.1.*
  • wikimedia/composer-merge-plugin dev-master
dev-layout-experiment

Last update
2015/11/16 04:49
License
Require
  • php >=5.4
  • october/rain ~1.0
  • october/system ~1.0
  • october/backend ~1.0
  • october/cms ~1.0
  • laravel/framework 5.0.*
  • illuminate/html 5.0.*

Comments
comments powered by Disqus