Looking to hire Laravel developers? Try LaraJobs

laravel-adminer maintained by onecentlin

Description
Laravel Adminer Database Manager
Author
Last update
2021/01/16 07:21 (5.2.0)
License
Links
Downloads
44 567
5.2.0

Last update
2021/01/16 07:21
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
dev-master

Last update
2021/01/16 07:21
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
5.1.2

Last update
2020/12/16 06:57
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
5.1.1

Last update
2020/12/15 15:58
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
5.1.0

Last update
2020/12/13 04:05
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
5.0.0

Last update
2020/12/12 12:22
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
4.7.8

Last update
2020/12/12 09:02
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
4.7.7.1

Last update
2020/09/05 06:49
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0|~8.0
  • illuminate/routing ~5.0|~6.0|~7.0|~8.0
  • illuminate/support ~5.0|~6.0|~7.0|~8.0
4.7.7

Last update
2020/06/27 09:48
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0
  • illuminate/routing ~5.0|~6.0|~7.0
  • illuminate/support ~5.0|~6.0|~7.0
4.7.6.1

Last update
2020/03/20 16:49
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0|~7.0
  • illuminate/routing ~5.0|~6.0|~7.0
  • illuminate/support ~5.0|~6.0|~7.0
4.7.6

Last update
2020/02/15 17:31
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0
  • illuminate/routing ~5.0|~6.0
  • illuminate/support ~5.0|~6.0
4.7.4

Last update
2019/10/27 15:17
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0
  • illuminate/routing ~5.0|~6.0
  • illuminate/support ~5.0|~6.0
4.7.3

Last update
2019/10/11 05:47
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0|~6.0
  • illuminate/routing ~5.0|~6.0
  • illuminate/support ~5.0|~6.0
4.7.1

Last update
2019/02/27 15:46
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
4.6.3

Last update
2018/07/07 19:11
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
1.4.0

Last update
2018/06/15 06:37
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
1.3.0

Last update
2017/03/17 03:07
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
1.2.1

Last update
2016/11/20 16:28
License
Require
  • php >=5.4.0
  • illuminate/contracts ~5.0
  • illuminate/routing ~5.0
  • illuminate/support ~5.0
1.2.0

Last update
2016/06/03 07:47
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0|~5.1
1.1.0

Last update
2016/03/03 17:47
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0|~5.1
1.0.0

Last update
2015/11/18 15:34
License
Require
  • php >=5.4.0
  • laravel/framework ~5.0|~5.1

Comments
comments powered by Disqus