Looking to hire Laravel developers? Try LaraJobs

canvas maintained by orchestra

Description
Code Generators for Laravel Applications and Packages
Last update
2020/03/26 23:46 (5.x-dev)
License
Links
Downloads
23 217
5.x-dev

Last update
2020/03/26 23:46
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • symfony/yaml ^4.3 || ^5.0
  • orchestra/canvas-core ^5.3
v5.3.0

Last update
2020/03/26 23:46
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • orchestra/canvas-core ^5.3
  • symfony/yaml ^4.3 || ^5.0
dev-master

Last update
2020/03/25 14:29
License
Require
  • php >=7.3
  • illuminate/database ^8.0
  • illuminate/support ^8.0
  • orchestra/canvas-core ^6.0
  • symfony/yaml ^5.0
v5.2.0

Last update
2020/03/25 12:31
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • orchestra/canvas-core ^5.2
  • symfony/yaml ^4.3 || ^5.0
v5.1.2

Last update
2020/03/23 14:42
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • orchestra/canvas-core ^5.0
  • symfony/yaml ^4.3 || ^5.0
v5.1.1

Last update
2020/03/21 15:54
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • orchestra/canvas-core ^5.0
  • symfony/yaml ^4.3 || ^5.0
v5.1.0

Last update
2020/03/16 01:04
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • orchestra/canvas-core ^5.0
  • symfony/yaml ^4.3 || ^5.0
v5.0.0

Last update
2020/03/03 01:54
License
Require
  • illuminate/database ^7.0
  • illuminate/support ^7.0
  • orchestra/canvas-core ^5.0
  • symfony/yaml ^4.3 || ^5.0
4.x-dev

Last update
2020/03/01 14:43
License
Require
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • symfony/yaml ^4.3 || ^5.0
  • orchestra/canvas-core ^4.7
v4.5.2

Last update
2020/02/27 04:25
License
Require
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • orchestra/canvas-core ^4.7
  • symfony/yaml ^4.3 || ^5.0
v4.5.1

Last update
2020/01/25 14:54
License
Require
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • orchestra/canvas-core ^4.5
  • symfony/yaml ^4.3 || ^5.0
v4.5.0

Last update
2020/01/20 14:21
License
Require
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • orchestra/canvas-core ^4.5
  • symfony/yaml ^4.3 || ^5.0
v4.4.2

Last update
2020/01/20 08:08
License
Require
  • illuminate/console ^6.10
  • illuminate/database ^6.10
  • illuminate/filesystem ^6.10
  • illuminate/support ^6.10
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.4.1

Last update
2020/01/19 22:58
License
Require
  • illuminate/console ^6.10
  • illuminate/database ^6.10
  • illuminate/filesystem ^6.10
  • illuminate/support ^6.10
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.4.0

Last update
2020/01/19 13:58
License
Require
  • illuminate/console ^6.10
  • illuminate/database ^6.10
  • illuminate/filesystem ^6.10
  • illuminate/support ^6.10
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.3.1

Last update
2020/01/15 01:58
License
Require
  • illuminate/console ^6.10
  • illuminate/database ^6.10
  • illuminate/filesystem ^6.10
  • illuminate/support ^6.10
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.3.0

Last update
2020/01/14 06:10
License
Require
  • illuminate/console ^6.10
  • illuminate/database ^6.10
  • illuminate/filesystem ^6.10
  • illuminate/support ^6.10
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.2.1

Last update
2020/01/07 00:53
License
Require
  • illuminate/console ^6.0
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.2.0

Last update
2020/01/06 05:59
License
Require
  • illuminate/console ^6.0
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.1.0

Last update
2020/01/04 04:31
License
Require
  • illuminate/console ^6.0
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0
v4.0.0

Last update
2020/01/03 10:56
License
Require
  • illuminate/console ^6.0
  • illuminate/database ^6.0
  • illuminate/support ^6.0
  • symfony/console ^4.2 || ^5.0
  • symfony/yaml ^4.2 || ^5.0

Comments
comments powered by Disqus