Looking to hire Laravel developers? Try LaraJobs

lumen maintained by orchestra

Description
Lumen Framework for Orchestra Platform
Last update
2017/09/11 01:44 (3.5.x-dev)
License
Links
Downloads
7 017
3.5.x-dev

Last update
2017/09/11 01:44
License
Require
  • php >=7.0
  • laravel/framework ~5.5.0
  • nikic/fast-route ~1.2
  • orchestra/foundation ~3.5.0
dev-master

Last update
2017/09/06 02:26
License
Require
  • php >=7.0
  • laravel/framework ~5.5.0
  • orchestra/foundation ~3.5.0
  • nikic/fast-route ~1.2
v3.4.1

Last update
2017/08/17 01:52
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4.0
  • nikic/fast-route ~1.0
  • orchestra/foundation ~3.4.0
3.4.x-dev

Last update
2017/08/17 01:52
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4.0
  • nikic/fast-route ~1.0
  • orchestra/foundation ~3.4.0
v3.4.0

Last update
2017/05/29 22:31
License
Require
  • php >=5.6.4
  • laravel/framework ~5.4.0
  • nikic/fast-route ~1.0
  • orchestra/foundation ~3.4.0
3.3.x-dev

Last update
2017/02/14 09:25
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3.0
  • orchestra/foundation ~3.3.0
  • nikic/fast-route ~1.0
  • orchestra/kernel ~3.3.4
v3.3.2

Last update
2016/12/16 17:28
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3.0
  • orchestra/kernel ~3.3.4
  • orchestra/foundation ~3.3.0
  • nikic/fast-route ~1.0
v3.3.1

Last update
2016/12/16 14:31
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3.0
  • orchestra/routing ~3.3.4
  • orchestra/foundation ~3.3.0
  • nikic/fast-route ~1.0
v3.3.0

Last update
2016/11/27 12:39
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3.0
  • orchestra/foundation ~3.3.0
  • nikic/fast-route ~1.0
v3.3.0-BETA2

Last update
2016/11/03 14:23
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3.0
  • orchestra/foundation ~3.3.0
  • nikic/fast-route ~1.0
v3.3.0-BETA1

Last update
2016/10/25 04:27
License
Require
  • php >=5.6.4
  • laravel/framework ~5.3.0
  • orchestra/foundation ~3.3.0
  • nikic/fast-route ~1.0
3.2.x-dev

Last update
2016/09/17 03:28
License
Require
  • php >=5.5.9
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
  • laravel/framework ~5.2.7
v3.2.9

Last update
2016/09/17 03:28
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.8

Last update
2016/08/14 01:31
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.7

Last update
2016/07/22 02:47
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.6

Last update
2016/06/13 02:36
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
3.1.x-dev

Last update
2016/06/13 02:23
License
Require
  • php >=5.5.9
  • nikic/fast-route 0.4.*
  • laravel/framework ~5.1.20
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • orchestra/foundation ~3.1.19
v3.1.9

Last update
2016/06/13 02:23
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • orchestra/foundation ~3.1.19
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • nikic/fast-route 0.4.*
v3.2.5

Last update
2016/04/24 01:24
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.4

Last update
2016/03/25 12:50
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.1.8

Last update
2016/03/25 12:32
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • orchestra/foundation ~3.1.19
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • nikic/fast-route 0.4.*
v3.2.3

Last update
2016/01/23 09:33
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.2

Last update
2016/01/16 06:50
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.1

Last update
2016/01/14 23:04
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.2.0

Last update
2016/01/11 13:19
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.1.7

Last update
2016/01/11 12:12
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • orchestra/foundation ~3.1.19
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • nikic/fast-route 0.4.*
v3.2.0-BETA1

Last update
2016/01/10 22:55
License
Require
  • php >=5.5.9
  • laravel/framework ~5.2.7
  • orchestra/foundation ~3.2.0
  • nikic/fast-route 0.7.*
v3.1.6

Last update
2015/12/21 03:48
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • orchestra/foundation ~3.1.19
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • nikic/fast-route 0.4.*
v3.1.5

Last update
2015/11/29 08:12
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • nikic/fast-route 0.4.*
  • orchestra/config ~3.1.0
  • orchestra/auth ~3.1.0
  • orchestra/foundation ~3.1.19
  • orchestra/memory ~3.1.0
  • orchestra/support ~3.1.0
  • orchestra/translation ~3.1.0
  • orchestra/view ~3.1.0
v3.1.4

Last update
2015/11/25 01:43
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • paragonie/random_compat ^1.1
  • symfony/polyfill-php56 ^1.0
  • nikic/fast-route 0.4.*
  • orchestra/config ~3.1.0
  • orchestra/auth ~3.1.0
  • orchestra/memory ~3.1.0
  • orchestra/support ~3.1.0
  • orchestra/translation ~3.1.0
  • orchestra/view ~3.1.0
v3.1.3

Last update
2015/11/20 09:47
License
Require
  • php >=5.5.9
  • laravel/framework ~5.1.20
  • paragonie/random_compat ~1.1
  • nikic/fast-route 0.4.*
  • orchestra/config ~3.1.0
  • orchestra/auth ~3.1.0
  • orchestra/memory ~3.1.0
  • orchestra/support ~3.1.0
  • orchestra/translation ~3.1.0
  • orchestra/view ~3.1.0
v3.1.2

Last update
2015/10/27 14:13
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • nikic/fast-route 0.4.*
  • symfony/security-core 2.7.*
  • orchestra/config ~3.1.0
  • orchestra/auth ~3.1.0
  • orchestra/memory ~3.1.0
  • orchestra/support ~3.1.0
  • orchestra/translation ~3.1.0
  • orchestra/view ~3.1.0
v3.1.1

Last update
2015/10/16 02:40
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • nikic/fast-route 0.4.*
  • symfony/security-core 2.7.*
  • orchestra/config ~3.1.0
  • orchestra/auth ~3.1.0
  • orchestra/memory ~3.1.0
  • orchestra/support ~3.1.0
  • orchestra/translation ~3.1.0
  • orchestra/view ~3.1.0
v3.1.0

Last update
2015/10/12 23:14
License
Require
  • php >=5.5.9
  • laravel/framework 5.1.*
  • nikic/fast-route 0.4.*
  • symfony/security-core 2.7.*
  • orchestra/config ~3.1.0
  • orchestra/auth ~3.1.0
  • orchestra/memory ~3.1.0
  • orchestra/support ~3.1.0
  • orchestra/translation ~3.1.0
  • orchestra/view ~3.1.0

Comments
comments powered by Disqus