Looking to hire Laravel developers? Try LaraJobs

aliyun-oss maintained by orzcc

Description
Aliyun oss for Laravel5, also support flysystem adapter
Author
Last update
2015/12/28 06:57 (dev-master)
License
Downloads
5 288
dev-master

Last update
2015/12/28 06:57
License
Require
  • php >=5.4.0
  • league/flysystem ~1.0
  • guzzle/guzzle 3.7.1
  • illuminate/support ~5.0|~5.1|~5.2

Comments
comments powered by Disqus