Looking to hire Laravel developers? Try LaraJobs

laravel-nuxt maintained by pallares

Description
Build a SPA with Laravel and Nuxt
Last update
2020/09/10 08:19 (v1.x-dev)
License
Downloads
22 527
Tags
v1.x-dev

Last update
2020/09/10 08:19
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0|^7.0|^8.0
1.5.0

Last update
2020/09/10 08:14
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0|^7.0|^8.0
1.4.0

Last update
2020/03/03 18:59
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0|^7.0
1.3.0-rc.1

Last update
2019/09/05 14:27
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0
1.3.0

Last update
2019/09/05 14:27
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*|^6.0
1.2.0

Last update
2019/03/04 16:12
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*|5.8.*
1.1.0

Last update
2018/09/13 13:24
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*|5.7.*
dev-legacy

Last update
2018/03/08 10:53
License
Require
  • laravel/framework 5.2.*
dev-develop

Last update
2018/03/08 10:52
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*
1.0.3

Last update
2018/02/08 14:21
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*|5.6.*
1.0.2

Last update
2018/02/08 01:13
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
1.0.1

Last update
2018/02/08 01:08
License
Require
  • php >=7.0.0
  • laravel/framework 5.5.*
1.0.0

Last update
2018/02/07 23:59
Require
  • php >=7.0.0
  • laravel/framework 5.5.*

Comments
comments powered by Disqus