Looking to hire Laravel developers? Try LaraJobs

dusk maintained by pankitgami

Description
This package is the fork of laravel/dusk to support dusk in laravel 5.3
Last update
2017/04/20 05:59 (dev-master)
License
Links
Downloads
2
dev-master

Last update
2017/04/20 05:59
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/process 3.1.*
  • symfony/console 3.1.*
v1.0.13

Last update
2017/04/17 14:04
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/process 3.1.*
  • symfony/console 3.1.*
v1.0.12

Last update
2017/04/07 21:47
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.11

Last update
2017/03/20 20:56
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.10

Last update
2017/03/03 14:36
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.9

Last update
2017/03/01 15:57
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.8

Last update
2017/02/27 14:27
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.7

Last update
2017/02/22 15:25
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.6

Last update
2017/02/15 20:21
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.5

Last update
2017/02/01 16:55
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.4

Last update
2017/01/29 22:05
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.3

Last update
2017/01/27 19:20
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.2

Last update
2017/01/27 13:50
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.1

Last update
2017/01/27 13:42
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2
v1.0.0

Last update
2017/01/22 16:25
License
Require
  • php >=5.6.4
  • facebook/webdriver ~1.0
  • nesbot/carbon ~1.20
  • illuminate/support ~5.3
  • symfony/console ~3.2
  • symfony/process ~3.2

Comments
comments powered by Disqus