Looking to hire Laravel developers? Try LaraJobs

flasher-symfony maintained by php-flasher

Description
Symfony bundle integrating PHP Flasher into Symfony applications
Last update
2021/06/17 07:23 (dev-main)
License
Downloads
581 852
dev-main

Last update
2021/06/17 07:23
License
Require
  • php >=5.3
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
  • php-flasher/flasher ^0.4
v0.4.8

Last update
2021/06/17 07:23
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.5

Last update
2021/05/09 17:18
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.3

Last update
2021/05/09 17:18
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.4

Last update
2021/05/09 17:18
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.6

Last update
2021/05/09 17:18
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.7

Last update
2021/05/09 17:18
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.1

Last update
2021/05/09 14:33
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.2

Last update
2021/05/09 14:33
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.4
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.4.0

Last update
2021/05/09 13:56
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.3.0

Last update
2021/05/08 06:57
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.2.0

Last update
2021/05/08 06:57
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.18

Last update
2021/05/06 12:14
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.16

Last update
2021/05/02 14:41
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.17

Last update
2021/05/02 14:41
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
dev-dependabot/add-v2-config-file

Last update
2021/04/29 22:30
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.12

Last update
2021/04/17 20:03
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.15

Last update
2021/04/17 20:03
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.14

Last update
2021/04/17 20:03
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.13

Last update
2021/04/17 20:03
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.10

Last update
2021/04/17 16:40
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.11

Last update
2021/04/17 16:40
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.9

Last update
2021/04/17 16:22
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.8

Last update
2021/04/17 16:13
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.7

Last update
2021/04/17 15:57
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.6

Last update
2021/04/16 18:26
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
  • symfony/console ^2.7|^3.0|^4.0|^5.0
v0.1.5

Last update
2021/01/09 07:19
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
v0.1.4

Last update
2020/12/18 09:32
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • symfony/twig-bundle ^2.7|^3.0|^4.0|^5.0
v0.1.3

Last update
2020/12/16 23:27
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • twig/twig ^1.34|^2.0|^3.0
v0.1.2

Last update
2020/12/16 23:27
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • twig/twig ^1.34|^2.0|^3.0
v0.1.1

Last update
2020/12/16 02:36
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • twig/twig ^1.34|^2.0|^3.0
v0.1.0

Last update
2020/12/14 08:20
License
Require
  • php >=5.3
  • php-flasher/flasher ^0.1
  • symfony/config ^2.7|^3.0|^4.0|^5.0
  • symfony/dependency-injection ^2.7|^3.0|^4.0|^5.0
  • symfony/http-kernel ^2.7|^3.0|^4.0|^5.0
  • symfony/yaml ^2.7|^3.0|^4.0|^5.0
  • twig/twig ^1.34|^2.0|^3.0

Comments
comments powered by Disqus