Looking to hire Laravel developers? Try LaraJobs

menus maintained by pingpong

Description
Laravel Menus
Author
Last update
2017/10/17 04:01 (2.2.x-dev)
License
Links
Downloads
62 746
2.2.x-dev

Last update
2017/10/17 04:01
License
Require
  • php >=5.5.9
  • illuminate/support ^5.1|^5.4
  • illuminate/config ^5.1|^5.4
  • illuminate/view ^5.1|^5.4
  • laravelcollective/html ^5.4
v2.1.6

Last update
2016/04/21 13:42
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • illuminate/config 5.2.*
  • illuminate/view 5.2.*
  • laravelcollective/html ~5.0
v2.2.1

Last update
2016/04/21 13:42
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • illuminate/config 5.2.*
  • illuminate/view 5.2.*
  • laravelcollective/html ~5.0
2.2.0

Last update
2016/01/12 03:54
License
Require
  • php >=5.5.9
  • illuminate/support 5.2.*
  • illuminate/config 5.2.*
  • illuminate/view 5.2.*
  • laravelcollective/html ~5.0
dev-master

Last update
2015/12/23 08:31
License
Require
  • laravelcollective/html ~5.0
  • php >=5.5.9
  • illuminate/support 5.2.*
  • illuminate/config 5.2.*
  • illuminate/view 5.2.*
2.1.x-dev

Last update
2015/12/11 06:51
License
Require
  • php >=5.3.0
  • laravelcollective/html ~5.0
  • illuminate/support 5.1.*
  • illuminate/config 5.1.*
  • illuminate/view 5.1.*
v2.1.5

Last update
2015/07/17 19:03
License
Require
  • php >=5.3.0
  • illuminate/support 5.1.*
  • illuminate/config 5.1.*
  • illuminate/view 5.1.*
  • laravelcollective/html ~5.0
v2.1.2

Last update
2015/06/30 04:40
License
Require
  • php >=5.3.0
  • illuminate/support 5.1.*
  • illuminate/config 5.1.*
  • illuminate/view 5.1.*
  • laravelcollective/html ~5.0
v2.1.1

Last update
2015/06/29 05:07
License
Require
  • php >=5.3.0
  • illuminate/support 5.1.*
  • illuminate/config 5.1.*
  • illuminate/view 5.1.*
  • laravelcollective/html ~5.0
v2.1.0

Last update
2015/06/27 17:29
License
Require
  • php >=5.3.0
  • illuminate/support 5.1.*
  • illuminate/config 5.1.*
  • illuminate/view 5.1.*
  • laravelcollective/html ~5.0
2.0.x-dev

Last update
2015/06/17 15:49
License
Require
  • php >=5.3.0
  • laravelcollective/html ~5.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
2.0.20

Last update
2015/06/17 15:49
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.19

Last update
2015/06/11 09:51
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.16

Last update
2015/06/09 04:35
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.10

Last update
2015/06/05 07:04
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.9

Last update
2015/05/27 08:34
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.8

Last update
2015/05/21 05:34
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.5

Last update
2015/05/18 16:08
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.2

Last update
2015/05/09 18:12
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
2.0.0

Last update
2015/05/09 06:37
License
Require
  • php >=5.3.0
  • illuminate/support 5.0.*
  • illuminate/config 5.0.*
  • illuminate/view 5.0.*
  • laravelcollective/html ~5.0
1.0.x-dev

Last update
2015/02/04 10:20
License
Require
  • php >=5.3.0
  • illuminate/support ~4
  • illuminate/config ~4
  • illuminate/view ~4
1.0.7

Last update
2014/11/30 09:17
License
Require
  • php >=5.3.0
  • illuminate/support ~4|~5
  • illuminate/config ~4|~5
  • illuminate/view ~4|~5
1.0.6

Last update
2014/11/13 08:13
License
Require
  • php >=5.3.0
  • illuminate/support ~4|~5
  • illuminate/config ~4|~5
  • illuminate/view ~4|~5
1.0.5

Last update
2014/09/26 07:59
License
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/config 4.2.*
  • illuminate/view 4.2.*
1.0.4

Last update
2014/09/19 01:52
License
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/config 4.2.*
  • illuminate/view 4.2.*
1.0.3

Last update
2014/09/18 07:16
License
Require
  • php >=5.3.0
  • illuminate/support 4.2.*
  • illuminate/config 4.2.*
  • illuminate/view 4.2.*
1.0.2

Last update
2014/08/08 06:57
License
Require
  • php >=5.3.0
  • illuminate/support ~4
1.0.1

Last update
2014/07/08 05:31
License
Require
  • php >=5.3.0
  • illuminate/support ~4
1.0.0

Last update
2014/05/12 00:52
License
Require
  • php >=5.3.0
  • illuminate/support ~4

Comments
comments powered by Disqus