Looking to hire Laravel developers? Try LaraJobs

whoops maintained by pingpong

Description
With this package you can get the whoops errors style like the laravel's style in versions 4.0 and 4.1.
Author
Last update
2015/02/09 15:50 (2.0.x-dev)
License
Links
Downloads
242
2.0.x-dev

Last update
2015/02/09 15:50
License
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • filp/whoops >=1.1.0
dev-master

Last update
2015/02/09 07:33
License
Require
  • php >=5.4.0
  • filp/whoops >=1.1.0
  • illuminate/support ~5.0
1.0.2

Last update
2014/10/21 05:10
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • filp/whoops >=1.1.0
1.0.1

Last update
2014/09/30 16:51
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • filp/whoops >=1.1.0
1.0.0

Last update
2014/09/30 16:34
License
Require
  • php >=5.4.0
  • illuminate/support 4.2.*
  • filp/whoops >=1.1.0

Comments
comments powered by Disqus