Looking to hire Laravel developers? Try LaraJobs

coollection maintained by pragmarx

Description
Laravel Illuminate collection with objectified properties
Last update
2018/02/19 02:50 (v0.5.7)
License
Downloads
15 434
v0.5.7

Last update
2018/02/19 02:50
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
dev-master

Last update
2018/02/19 02:50
License
Require
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
v0.5.6

Last update
2018/02/19 00:15
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
v0.5.5

Last update
2018/02/18 23:24
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
v0.5.4

Last update
2018/02/18 03:14
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
v0.5.3

Last update
2018/02/17 21:51
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
v0.5.2

Last update
2018/02/13 14:46
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
v0.5.1

Last update
2018/02/13 14:26
License
Require
  • tightenco/collect >=5.5.33
  • pragmarx/ia-str >=5.5.33
  • pragmarx/ia-arr >=5.5.33
  • php >=7.1
v0.5.0

Last update
2018/01/31 02:46
License
Require
  • php >=7.0
  • pragmarx/ia-collection >=5.5.33
v0.2.0

Last update
2018/01/20 18:02
License
Require
  • php >=7.0
  • symfony/var-dumper ~3.3
v0.1.9

Last update
2018/01/14 17:34
License
Require
  • php >=7.0
  • symfony/var-dumper ~3.3
v0.1.8

Last update
2017/12/18 22:22
License
Require
  • php >=7.0
  • symfony/var-dumper ~3.3
v0.1.7

Last update
2017/12/12 03:25
License
Require
  • php >=7.0
  • symfony/var-dumper ~3.3
v0.1.6

Last update
2017/12/07 03:14
License
Require
  • php >=7.0
v0.1.5

Last update
2017/12/01 14:23
License
Require
  • php >=7.0
v0.1.4

Last update
2017/11/11 01:08
License
Require
  • php >=7.0
v0.1.3

Last update
2017/11/10 16:18
License
Require
  • php >=7.0
v0.1.2

Last update
2017/10/29 18:19
License
Require
  • php >=7.0
v0.1.1

Last update
2017/10/29 02:34
License
Require
  • php >=7.0
v0.1.0

Last update
2017/10/29 00:55
License
Require
  • php ~7.0

Comments
comments powered by Disqus