Looking to hire Laravel developers? Try LaraJobs

google2fa-laravel maintained by pragmarx

Description
A One Time Password Authentication package, compatible with Google Authenticator.
Last update
2019/03/22 19:54 (v1.0.1)
License
Links
Downloads
288 328
v1.0.1

Last update
2019/03/22 19:54
License
Require
  • php >=7.0
  • laravel/framework >=5.4.36
  • pragmarx/google2fa-qrcode ^1.0
dev-master

Last update
2019/03/22 19:54
License
Require
  • php >=7.0
  • pragmarx/google2fa-qrcode ^1.0
  • laravel/framework >=5.4.36
v1.0.0

Last update
2019/03/21 23:29
License
Require
  • php >=7.0
  • laravel/framework >=5.5
  • pragmarx/google2fa-qrcode ^1.0
dev-analysis-8jr7oL

Last update
2019/03/21 23:20
License
Require
  • php >=7.0
  • laravel/framework >=5.5
  • pragmarx/google2fa-qrcode ^1.0
dev-analysis-zGLd2o

Last update
2019/03/21 22:04
License
Require
  • php >=7.0
  • laravel/framework >=5.5
  • pragmarx/google2fa-qrcode ^1.0
v0.3.0

Last update
2019/03/19 23:20
License
Require
  • php >=5.4
  • laravel/framework >=5.2
  • pragmarx/google2fa >=5.0
v0.2.1

Last update
2019/03/19 23:18
License
Require
  • php >=5.4
  • laravel/framework >=5.2
  • pragmarx/google2fa ~4.0
v0.2.0

Last update
2018/03/08 04:08
License
Require
  • php >=5.4
  • laravel/framework >=5.2
  • pragmarx/google2fa ~3.0
v0.1.4

Last update
2017/12/06 03:26
License
Require
  • php >=5.4
  • pragmarx/google2fa ~2.0
  • laravel/framework >=5.2
v0.1.3

Last update
2017/12/05 23:19
License
Require
  • php >=5.4
  • laravel/framework ~5
  • pragmarx/google2fa ~2.0
v0.1.2

Last update
2017/06/23 00:45
License
Require
  • php >=5.4
  • laravel/framework ~5
  • pragmarx/google2fa ~2.0
v0.1.1

Last update
2017/06/22 21:06
License
Require
  • php >=5.4
  • laravel/framework ~5
  • pragmarx/google2fa ~2.0
v0.1.0

Last update
2017/06/20 06:06
License
Require
  • php >=5.4
  • laravel/framework ~5
  • pragmarx/google2fa ~2.0

Comments
comments powered by Disqus