Looking to hire Laravel developers? Try LaraJobs

yaml maintained by pragmarx

Description
Load your Laravel config files using yaml
Last update
2022/06/13 21:28 (dev-master)
License
Links
Downloads
2 201 304
Tags
dev-master

Last update
2022/06/13 21:28
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0|^6.0
v1.3.0

Last update
2022/06/13 21:27
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0|^6.0
v1.2.1

Last update
2020/05/21 19:46
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0
v1.2.0

Last update
2020/05/19 18:52
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0
v1.1.0

Last update
2020/05/16 19:41
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0
v1.0.0

Last update
2020/04/22 18:06
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0
v0.4.0

Last update
2020/04/22 18:02
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0|^5.0
v0.3.1

Last update
2019/09/15 20:20
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0
v0.3.0

Last update
2019/09/13 02:29
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0
v0.2.1

Last update
2019/09/11 18:03
License
Require
  • php >=7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0
v0.2.0

Last update
2019/09/10 20:44
License
Require
  • php ^7.0
  • illuminate/support >=5.5.33
  • symfony/yaml ^3.4|^4.0
v0.1.7

Last update
2018/09/22 17:12
License
Require
  • php ^7.0
  • laravel/framework >=5.5.33
  • symfony/yaml ^3.4|^4.0
v0.1.6

Last update
2018/02/10 17:38
License
Require
  • php ^7.0
  • laravel/framework >=5.5.33
  • symfony/yaml ^3.3|^4.0
v0.1.5

Last update
2017/12/19 02:25
License
Require
  • php ^7.0
  • laravel/framework ^5.5
  • symfony/yaml ^3.3
v0.1.4

Last update
2017/12/05 20:32
License
Require
  • php ^7.0
  • laravel/framework ^5.5
  • symfony/yaml ^3.3
v0.1.3

Last update
2017/12/02 20:20
License
Require
  • php ^7.0
  • laravel/framework ^5.5
  • symfony/yaml ^3.3
v0.1.2

Last update
2017/12/01 22:29
License
Require
  • php ^7.0
  • laravel/framework ^5.5
  • symfony/yaml ^3.3
v0.1.1

Last update
2017/11/30 21:31
License
Require
  • php >=7.0
  • laravel/framework >=5.5
  • symfony/yaml ~3.3
v0.1.0

Last update
2017/11/30 15:04
License
Require
  • php >=7.0
  • laravel/framework >=5.5
  • symfony/yaml ~3.3
Comments
comments powered by Disqus