Looking to hire Laravel developers? Try LaraJobs

laravel-validation maintained by prettus

Description
Laravel Validation Service
Last update
2022/02/21 11:18 (dev-master)
Downloads
5 757 950
dev-master

Last update
2022/02/21 11:18
Require
  • php >=5.4.0
  • illuminate/support ~5.4|^6.0|^7.0|^8.0|^9.0
  • illuminate/validation ~5.4|^6.0|^7.0|^8.0|^9.0
1.4.0

Last update
2022/02/21 11:18
Require
  • php >=5.4.0
  • illuminate/support ~5.4|^6.0|^7.0|^8.0|^9.0
  • illuminate/validation ~5.4|^6.0|^7.0|^8.0|^9.0
1.3.0

Last update
2020/09/21 20:20
Require
  • php >=5.4.0
  • illuminate/support ~5.4|^6.0|^7.0|^8.0
  • illuminate/validation ~5.4|^6.0|^7.0|^8.0
1.2.2

Last update
2020/03/14 19:28
Require
  • php >=5.4.0
  • illuminate/support ~5.4|^6.0|^7.0
  • illuminate/validation ~5.4|^6.0|^7.0
1.2.1

Last update
2020/03/10 11:41
Require
  • php >=5.4.0
  • illuminate/support ~5.4|^6.0|^7.0
  • illuminate/validation ~5.4|^6.0|^7.0
1.2.0

Last update
2019/09/11 12:19
Require
  • php >=5.4.0
  • illuminate/support ~5.4|^6.0
  • illuminate/validation ~5.4|^6.0
dev-develop

Last update
2018/02/04 22:21
Require
  • php >=5.4.0
  • illuminate/support ~5.4
  • illuminate/validation ~5.4
1.1.5

Last update
2017/08/28 23:28
Require
  • php >=5.4.0
  • illuminate/support ~5.4
  • illuminate/validation ~5.4
1.1.4

Last update
2015/06/08 23:53
Require
  • php >=5.4.0
  • illuminate/support ~5.0|~5.1
  • illuminate/validation ~5.0|~5.1
1.1.3

Last update
2015/04/07 13:18
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/validation ~5.0
1.1.2

Last update
2015/03/24 18:54
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/validation ~5.0
1.1.1

Last update
2015/03/21 16:26
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/validation ~5.0
1.1.0

Last update
2015/03/21 15:30
Require
  • php >=5.4.0
  • illuminate/support ~5.0
  • illuminate/validation ~5.0
1.0.0

Last update
2015/01/26 00:27
Require
  • php >=5.4.0
  • illuminate/validation 4.2.*
Comments
comments powered by Disqus