Looking to hire Laravel developers? Try LaraJobs

alerts maintained by prologue

Description
Prologue Alerts is a package that handles global site messages.
Last update
2019/09/04 07:44 (dev-master)
License
Links
Downloads
655 665
dev-master

Last update
2019/09/04 07:44
License
Require
  • php >=5.4.0
  • illuminate/config ~5|~6
  • illuminate/session ~5|~6
  • illuminate/support ~5|~6
0.4.5

Last update
2019/09/04 04:10
License
Require
  • php >=5.4.0
  • illuminate/config ~5|~6
  • illuminate/session ~5|~6
  • illuminate/support ~5|~6
0.4.3

Last update
2019/01/22 07:44
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
0.4.2

Last update
2018/02/08 11:29
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
0.4.1

Last update
2017/01/24 13:22
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
0.4.0

Last update
2015/04/13 17:27
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
0.4.0-beta.3

Last update
2015/03/29 21:19
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
0.4.0-beta.2

Last update
2015/03/29 12:57
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
0.4.0-beta.1

Last update
2015/03/29 12:32
License
Require
  • php >=5.4.0
  • illuminate/config ~5
  • illuminate/session ~5
  • illuminate/support ~5
v0.3.0

Last update
2014/05/23 10:53
License
Require
  • php >=5.3.0
  • illuminate/config ~4
  • illuminate/session ~4
  • illuminate/support ~4
  • prologue/support 1.0.x
v0.2.0

Last update
2013/08/04 15:29
License
Require
  • php >=5.3.0
  • illuminate/config 4.0.x
  • illuminate/session 4.0.x
  • illuminate/support 4.0.x
  • prologue/support 1.0.x
v0.1.1

Last update
2013/07/19 09:40
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • illuminate/config 4.0.x
v0.1.0

Last update
2013/07/18 22:53
License
Require
  • php >=5.3.0
  • illuminate/support 4.0.x
  • illuminate/config 4.0.x

Comments
comments powered by Disqus