Looking to hire Laravel developers? Try LaraJobs

laravel-browscap maintained by propa

Description
Browscap-PHP integration for Laravel 5
Last update
2017/09/01 19:09 (dev-master)
License
Links
Downloads
13
dev-master

Last update
2017/09/01 19:09
License
Require
  • php >=5.4.0
  • browscap/browscap-php ^3.1
1.0.0

Last update
2017/05/04 15:59
License
Require
  • php >=5.4.0
  • browscap/browscap-php ^3.1

Comments
comments powered by Disqus