Looking to hire Laravel developers? Try LaraJobs

laravel-disposable-email maintained by propaganistas

Description
Disposable email validator
Author
Last update
2019/03/26 19:03 (2.0.5)
License
Links
Downloads
27 355
2.0.5

Last update
2019/03/26 19:03
License
Require
  • php >=7.1
  • illuminate/cache >=5.0,<5.9
  • illuminate/config >=5.0,<5.9
  • illuminate/contracts >=5.0,<5.9
  • illuminate/support >=5.0,<5.9
  • illuminate/console >=5.0,<5.9
  • illuminate/validation >=5.0,<5.9
dev-master

Last update
2019/03/26 19:03
License
Require
  • php >=7.1
  • illuminate/cache >=5.0,<5.9
  • illuminate/config >=5.0,<5.9
  • illuminate/contracts >=5.0,<5.9
  • illuminate/support >=5.0,<5.9
  • illuminate/console >=5.0,<5.9
  • illuminate/validation >=5.0,<5.9
2.0.4

Last update
2019/02/27 06:32
License
Require
  • php >=7.1
  • illuminate/cache >=5.0,<5.9
  • illuminate/config >=5.0,<5.9
  • illuminate/contracts >=5.0,<5.9
  • illuminate/support >=5.0,<5.9
  • illuminate/console >=5.0,<5.9
  • illuminate/validation >=5.0,<5.9
2.0.3

Last update
2018/10/14 08:25
License
Require
  • php >=7.0
  • illuminate/cache >=5.0,<5.8
  • illuminate/config >=5.0,<5.8
  • illuminate/contracts >=5.0,<5.8
  • illuminate/support >=5.0,<5.8
  • illuminate/console >=5.0,<5.8
  • illuminate/validation >=5.0,<5.8
2.0.2

Last update
2018/08/27 14:09
License
Require
  • php >=7.0
  • illuminate/cache >=5.0,<5.8
  • illuminate/config >=5.0,<5.8
  • illuminate/contracts >=5.0,<5.8
  • illuminate/support >=5.0,<5.8
  • illuminate/console >=5.0,<5.8
  • illuminate/validation >=5.0,<5.8
2.0.1

Last update
2018/06/03 12:03
License
Require
  • php >=7.0
  • illuminate/cache >=5.0,<5.7
  • illuminate/config >=5.0,<5.7
  • illuminate/contracts >=5.0,<5.7
  • illuminate/support >=5.0,<5.7
  • illuminate/console >=5.0,<5.7
  • illuminate/validation >=5.0,<5.7
2.0.0

Last update
2018/05/13 10:50
License
Require
  • php >=7.0
  • illuminate/cache >=5.0,<5.7
  • illuminate/config >=5.0,<5.7
  • illuminate/contracts >=5.0,<5.7
  • illuminate/support >=5.0,<5.7
  • illuminate/console >=5.0,<5.7
  • illuminate/validation >=5.0,<5.7
1.0.1

Last update
2018/03/19 08:41
License
Require
  • php >=7.0
  • illuminate/support >=5.0,<5.7
  • illuminate/console >=5.0,<5.7
  • illuminate/validation >=5.0,<5.7
1.0.0

Last update
2018/03/17 22:16
License
Require
  • php >=7.0
  • illuminate/support >=5.0,<5.7
  • illuminate/console >=5.0,<5.7
  • illuminate/validation >=5.0,<5.7

Comments
comments powered by Disqus