Looking to hire Laravel developers? Try LaraJobs

laravel-packme maintained by ptondereau

Description
A starter pack for developing a package with Laravel 5
Last update
2017/03/07 14:09 (dev-master)
License
Links
Downloads
74
dev-master

Last update
2017/03/07 14:09
License
Require
  • php >=5.5.9
  • symfony/filesystem ^3.1
  • constant-null/backstubber ^1.0
  • mnapoli/silly-php-di ^1.1
2.0.9

Last update
2017/03/07 14:07
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.1
  • constant-null/backstubber ^1.0
  • symfony/filesystem ^3.1
2.0.8

Last update
2016/09/09 13:32
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.1
  • constant-null/backstubber ^1.0
  • symfony/filesystem ^3.1
2.0.7

Last update
2016/07/07 20:55
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.5
  • symfony/filesystem ^3.1
2.0.6

Last update
2016/06/24 08:17
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.5
  • symfony/filesystem ^3.1
2.0.5

Last update
2016/06/23 06:33
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.5
  • symfony/filesystem ^3.1
2.0.4

Last update
2016/06/20 14:40
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber dev-master
  • symfony/filesystem ^3.1
2.0.3

Last update
2016/06/17 07:56
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.4.0
  • symfony/filesystem ^3.1
2.0.2

Last update
2016/06/16 10:20
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.4.0
  • symfony/filesystem ^3.1
2.0.1

Last update
2016/06/16 07:21
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.4.0
  • symfony/filesystem ^3.1
2.0.0

Last update
2016/06/15 12:36
License
Require
  • php >=5.5.9
  • mnapoli/silly-php-di ^1.0
  • constant-null/backstubber ^0.4.0
  • symfony/filesystem ^3.1
1.0.0

Last update
2016/06/14 10:59
License
Require
  • php >=5.5.9
  • illuminate/contracts 5.1.*|5.2.*|5.3.*
  • illuminate/support 5.1.*|5.2.*|5.3.*

Comments
comments powered by Disqus