Looking to hire Laravel developers? Try LaraJobs

google-apiclient maintained by pulkitjalan

Description
Google api php client wrapper with Cloud Platform and Laravel support
Author
Pulkit Jalan
Last update
2020/03/04 10:04 (dev-master)
License
Downloads
477 845
dev-master

Last update
2020/03/04 10:04
License
Require
  • php ^7.2
  • illuminate/support ^5.8|^6.0|^7.0
  • google/apiclient ^2.4
4.1.0

Last update
2020/03/04 10:04
License
Require
  • php ^7.2
  • illuminate/support ^5.8|^6.0|^7.0
  • google/apiclient ^2.4
4.0.0

Last update
2019/09/06 06:43
License
Require
  • php ^7.2
  • illuminate/support ~5.8.0|^6.0
  • google/apiclient ^2.2
3.1.4

Last update
2017/08/24 11:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient ^2.0
3.1.3

Last update
2017/04/23 19:58
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient ^2.0
3.1.2

Last update
2017/03/24 07:48
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient ^2.0
3.1.1

Last update
2017/01/30 14:25
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient ^2.0
3.1.0

Last update
2017/01/29 11:45
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient ^2.0
3.0.0

Last update
2016/07/20 07:11
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient ^2.0
2.0.x-dev

Last update
2015/10/29 15:37
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient 1.*
2.0.2

Last update
2015/10/29 15:37
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient 1.*
2.0.1

Last update
2015/09/15 19:00
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient 1.*
2.0

Last update
2015/08/08 07:21
License
Require
  • php >=5.4.0
  • illuminate/support ~5
  • google/apiclient 1.*
1.0

Last update
2015/08/08 07:20
License
Require
  • php >=5.4.0
  • illuminate/support ~4
  • google/apiclient 1.*
1.0.x-dev

Last update
2015/08/08 07:20
License
Require
  • php >=5.4.0
  • illuminate/support ~4
  • google/apiclient 1.*
0.2.0

Last update
2015/08/02 19:23
License
Require
  • php >=5.4.0
  • illuminate/support ~4
  • google/apiclient 1.*
0.1.0

Last update
2015/01/25 20:45
License
Require
  • php >=5.4.0
  • illuminate/support ~4|~5
  • google/apiclient dev-master

Comments
comments powered by Disqus