Looking to hire Laravel developers? Try LaraJobs

voyager-frontend maintained by pvtl

Description
The Missing Front-end for The Missing Laravel Admin.
Last update
2018/10/03 22:43 (dev-master)
License
Links
Downloads
2 134
dev-master

Last update
2018/10/03 22:43
License
Require
  • php >=7.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
  • pvtl/voyager-pages ~0.2.0
  • pvtl/voyager-blog ~0.2.0
  • tcg/voyager ^1.1
  • spatie/laravel-sitemap ~5.2.0
  • laravel/scout ^5.0
0.8.3

Last update
2018/08/16 04:33
License
Require
  • php >=7.0
  • pvtl/voyager-pages ~0.2.0
  • pvtl/voyager-blog ~0.2.0
  • tcg/voyager ^1.1
  • spatie/laravel-sitemap ~5.2.0
  • laravel/scout ^5.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.8.2

Last update
2018/07/24 22:39
License
Require
  • php >=7.0
  • pvtl/voyager-pages ~0.2.0
  • pvtl/voyager-blog ~0.2.0
  • tcg/voyager ^1.1
  • spatie/laravel-sitemap ~5.2.0
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.8.1

Last update
2018/05/09 02:06
License
Require
  • php >=7.0
  • pvtl/voyager-pages ~0.2.0
  • pvtl/voyager-blog ~0.2.0
  • tcg/voyager ^1.1
  • spatie/laravel-sitemap ~5.2.0
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.8.0

Last update
2018/05/09 01:46
License
Require
  • php >=7.0
  • pvtl/voyager-pages ~0.2.0
  • pvtl/voyager-blog ~0.2.0
  • tcg/voyager ^1.1
  • spatie/laravel-sitemap 3.3.1
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.7.1

Last update
2018/05/08 01:23
License
Require
  • php >=7.0
  • tcg/voyager ^1.0
  • pvtl/voyager-pages ~0.1.0
  • pvtl/voyager-blog ~0.1.0
  • spatie/laravel-sitemap 3.3.1
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.7.0

Last update
2018/05/02 23:59
License
Require
  • php >=7.0
  • tcg/voyager ^1.0
  • pvtl/voyager-pages ~0.1.0
  • pvtl/voyager-blog ~0.1.0
  • spatie/laravel-sitemap 3.3.1
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.6.0

Last update
2018/04/23 00:53
License
Require
  • php >=7.0
  • tcg/voyager ^1.0
  • pvtl/voyager-pages ~0.1.0
  • spatie/laravel-sitemap 3.3.1
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.5.0

Last update
2018/04/10 04:46
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
  • spatie/laravel-sitemap 3.3.1
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.4.1

Last update
2018/03/09 04:08
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.4.0

Last update
2018/03/09 02:03
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
  • laravel/scout ^4.0
  • teamtnt/laravel-scout-tntsearch-driver ^3.0
0.3.3

Last update
2018/03/01 02:23
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.3.2

Last update
2018/02/28 00:45
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.3.1

Last update
2018/02/27 23:45
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.3.0

Last update
2018/02/27 23:31
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.2.1

Last update
2018/02/16 04:31
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.2.0

Last update
2018/02/14 05:26
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.1.1

Last update
2018/02/09 04:32
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0
0.1.0

Last update
2018/02/09 02:59
License
Require
  • php >=7.0
  • illuminate/support ^5.4.0
  • laravel/framework ~5.4.36|~5.5.0
  • tcg/voyager ^1.0

Comments
comments powered by Disqus